<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>“新しい学び”について親子学セミナーを開催 | ショッパーWEB</title>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shopper.jp/w/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.shopper.jp/w/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.shopper.jp/w/feed/atom/" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.shopper.jp/imode/" />
<link rel="pingback" href="http://www.shopper.jp/w/xmlrpc.php" />
	<link rel='archives' title='2017年3月' href='http://www.shopper.jp/w/2017/03/' />
	<link rel='archives' title='2017年2月' href='http://www.shopper.jp/w/2017/02/' />
	<link rel='archives' title='2017年1月' href='http://www.shopper.jp/w/2017/01/' />
	<link rel='archives' title='2016年12月' href='http://www.shopper.jp/w/2016/12/' />
	<link rel='archives' title='2016年11月' href='http://www.shopper.jp/w/2016/11/' />
	<link rel='archives' title='2016年10月' href='http://www.shopper.jp/w/2016/10/' />
	<link rel='archives' title='2016年9月' href='http://www.shopper.jp/w/2016/09/' />
	<link rel='archives' title='2016年8月' href='http://www.shopper.jp/w/2016/08/' />
	<link rel='archives' title='2016年7月' href='http://www.shopper.jp/w/2016/07/' />
	<link rel='archives' title='2016年6月' href='http://www.shopper.jp/w/2016/06/' />
	<link rel='archives' title='2016年5月' href='http://www.shopper.jp/w/2016/05/' />
	<link rel='archives' title='2016年4月' href='http://www.shopper.jp/w/2016/04/' />
	<link rel='archives' title='2016年3月' href='http://www.shopper.jp/w/2016/03/' />
	<link rel='archives' title='2016年2月' href='http://www.shopper.jp/w/2016/02/' />
	<link rel='archives' title='2016年1月' href='http://www.shopper.jp/w/2016/01/' />
	<link rel='archives' title='2015年10月' href='http://www.shopper.jp/w/2015/10/' />
	<link rel='archives' title='2015年3月' href='http://www.shopper.jp/w/2015/03/' />


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[280,326] -->
<meta name="keywords"  content="イベント,スクール,子育て,地域の情報,坂戸・鶴ヶ島版,川越中央版,川越霞が関・的場版" />

<link rel="canonical" href="http://www.shopper.jp/w/2017/03/10/%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e3%81%b3%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6%e8%a6%aa%e5%ad%90%e5%ad%a6%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc%e3%82%92%e9%96%8b%e5%82%ac/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shopper.jp\/w\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='fttb-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.shopper.jp/w/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.shopper.jp/w/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<link rel='https://api.w.org/' href='http://www.shopper.jp/w/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shopper.jp/w/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shopper.jp/w/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「災害に備え、負けない街に」市民団体が防災意識を高める活動' href='http://www.shopper.jp/w/2017/03/10/%e3%80%8c%e7%81%bd%e5%ae%b3%e3%81%ab%e5%82%99%e3%81%88%e3%80%81%e8%b2%a0%e3%81%91%e3%81%aa%e3%81%84%e8%a1%97%e3%81%ab%e3%80%8d%e5%b8%82%e6%b0%91%e5%9b%a3%e4%bd%93%e3%81%8c%e9%98%b2%e7%81%bd%e6%84%8f/' />
<link rel='next' title='春うらら満開の桜のスポットへ' href='http://www.shopper.jp/w/2017/03/10/%e6%98%a5%e3%81%86%e3%82%89%e3%82%89%e6%ba%80%e9%96%8b%e3%81%ae%e6%a1%9c%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%83%e3%83%88%e3%81%b8/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.shopper.jp/w/?p=41453' />
<link rel="alternate" type="application/json+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F03%2F10%2F%25e6%2596%25b0%25e3%2581%2597%25e3%2581%2584%25e5%25ad%25a6%25e3%2581%25b3%25e3%2581%25ab%25e3%2581%25a4%25e3%2581%2584%25e3%2581%25a6%25e8%25a6%25aa%25e5%25ad%2590%25e5%25ad%25a6%25e3%2582%25bb%25e3%2583%259f%25e3%2583%258a%25e3%2583%25bc%25e3%2582%2592%25e9%2596%258b%25e5%2582%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F03%2F10%2F%25e6%2596%25b0%25e3%2581%2597%25e3%2581%2584%25e5%25ad%25a6%25e3%2581%25b3%25e3%2581%25ab%25e3%2581%25a4%25e3%2581%2584%25e3%2581%25a6%25e8%25a6%25aa%25e5%25ad%2590%25e5%25ad%25a6%25e3%2582%25bb%25e3%2583%259f%25e3%2583%258a%25e3%2583%25bc%25e3%2582%2592%25e9%2596%258b%25e5%2582%25ac%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(204,0,0,.88);}</style><!--ramenbanner[start]-->
<!-- Usually in the <head> section -->
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/nivo-slider.css" type="text/css" media="screen" />
<script src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<!--slick-->
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick-theme.css"/>
<!--slick[end]-->
<script type="text/javascript">
$(window).load(function() {
/* $('#ad-banner-header').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	}); 
$('#sliderbottom').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});*/
$('#slidermiddle').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
});
</script>
<style>
/* Write code */

.slider-wrapper {
margin:8px 0 0 0;
padding:0;
text-align:center;
}

#sliderbottom.nivoSlider {
width:920px;
height:240px;
margin:0 auto;
}
#slidermiddle.nivoSlider {
width:880px;
height:220px;
margin:0 auto;
}
#bigtopbanner {
height:240px;
margin:0 auto;
}
.slick-slider {
    margin-bottom: 10px;
}

</style>
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/css/animate.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style-banner.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/simple.css">
</head>
<body>
<div id="container">

<div id="header">
<div class="headerleftpart">
<div id="headerlogo">
<h1><a href="http://www.shopper.jp/w/">ショッパーWEB</a></h1><div class="description">地域の暮らしと買い物情報</div>
</div></div>
<div class="headerrightpart">
<div id="corpnavi"><ul><li><a href="/w/aboutus/">ショッパーについて</a></li><li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li><li><a href="/w/toiawase/">お問合せ</a></li><li><a href="/w/sitemap/">サイトマップ</a></li></ul></div>
<!--TOPヘッダ広告-->
<!--ヘッダバナー広告を読み込み-->
<div class="adTOP"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html" title="ショッパーチラシ配布サービス"><img src="http://www.shopper.jp/w/wp-content/uploads/2014/12/banner-chirashi2014.png" alt="ショッパーチラシ配布サービス" border="0" /></a></div></div>
</div>
<div id="mainnavigation">
<!--ロゴ下広告[start]-->
<div style="float:left;margin-left:4px;"><a href="http://www.shopper.jp/w/aboutus/ads-on-shopper-exsamples/" id="frame-ticket"  class="css_btn_class">&#187;&nbsp;紙面広告について</a></div>
<!--ロゴ下[end]-->
<!--タブナビゲーション開始-->
<!--個別投稿記事地域用-->
<div id="tabnavigation"><ul><li id="tab-top"><a href="http://www.shopper.jp/w/">トップページ</a></li><li id="tab-ebook"><a href="/ebook/">ショッパーebook</a></li><li id="tab-present"><a href="/w/topic/present/">プレゼント</a></li><li id="tab-local" class="currentpage"><a href="/w/topic/local/">地域の情報</a></li><li id="tab-chiikomi"><a href="http://www.shopper.jp/campaign/chiicomi-html/">チイコミ！掲載募集中</a></li></ul></div>
<!--チケット-->
<ul id="menu"><li><a id="ticketlinks" href="Javascript:void(0);" onClick="window.open('https://piagettii.e-get.jp/shopper/pt/','onlineTicket','menubar=no,toolbar=no,location=no,directories=no,status=no,scrollbars=yes,resizable=yes,width=850,height=600,resizable=1,left=10,top=10');" title="ショッパーチケットサービス　ショパチケ！" class="">ショパチケ</a>
<ul class="child">
<li><a href="http://www.shopper.jp/campaign/sumo-machida/">大相撲町田場所</a></li>
</ul>
</li>
</ul>
<!--チケットend-->
<div id="beltnavigation"><ul>
<ul><li><a href="/w/topic/tokyo/machida-sagamihara/">町田・相模原</a></li>
<li><a href="/w/topic/tokyo/hachiouji-chuo/">八王子中央版</a></li>
<li><a href="/w/topic/tokyo/hachiouji-north/">八王子北</a></li>
<li><a href="/w/topic/tokyo/hachiouji-south/">八王子南</a></li>
<li><a href="/w/topic/tokyo/hachiouji-west-takao/">八王子西・高尾</a></li>
<li><a href="/w/topic/tokyo/hino/">日野</a></li>
<li><a href="/w/topic/saitama/tokorozawa/">所沢</a></li>
<li><a href="/w/topic/saitama/shintokorozawa/">新所沢</a></li>
<li><a href="/w/topic/saitama/iruma/">入間・飯能</a></li>
<li><a href="/w/topic/saitama/sayama/">狭山</a></li>
<br>
<li><a href="/w/topic/saitama/kawagoe-chuo/">川越中央</a></li>
<li><a href="/w/topic/saitama/kawagoe-matoba/">川越霞が関・的場</a></li>
<li><a href="/w/topic/saitama/fujimino/">ふじみ野</a></li>
<li><a href="/w/topic/saitama/sakato/">坂戸・鶴ヶ島</a></li>
<li><a href="/w/topic/saitama/saitama-omiya/">大宮・さいたま新都心</a></li>
<li><a href="/w/topic/saitama/saitama-north/">東大宮・宮原・日進</a></li>
<li><a href="/w/topic/saitama/ageoina/">上尾・伊奈版</a></li>
<li><a href="/w/topic/saitama/okegawakitamoto/">桶川・北本版</a></li>
<br /><li>エリア別：<a href="/w/topic/東京都/">東京都</a>｜<a href="/w/topic/saitama/">埼玉県</a></li>
<br />
<li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li></ul>
</div><!--個別投稿記事地域用end-->

<!--一般カテゴリ用end-->
</div>
<!-- end header -->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<div class="slider-wrapper" style="text-align:center;">
<div id="sliderbottom" class="nivoSlider">
<a href="Javascript:void(0);" onClick="window.open('https://piagettii.e-get.jp/shopper/pt/','onlineTicket','menubar=no,toolbar=no,location=no,directories=no,status=no,scrollbars=yes,resizable=yes,width=850,height=600,resizable=1,left=10,top=10');" title="ショッパーチケットサービス　ショパチケ！"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/03/banner-parade.png" alt="ミュージカル パレード"></a></div>
</div><!--巨大バナー[end]--><!--巨大バナー[end]--><!--巨大バナー[end]--><div id="wrapper" class="clearfix">
<div id="content">
<div id="main">
<!--googleAD-->
<div id="ad-banner-header">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8556293925589493";
/* ヘッダーフルバナー(2011-10) */
google_ad_slot = "7794807839";
google_ad_width = 468;
google_ad_height = 60;
-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><!--googleAD[end]-->


<ul class="breadcrumb">
<!-- Breadcrumb NavXT 5.6.0 -->
<a title="Go to ショッパーWEB." href="http://www.shopper.jp/w/">ショッパーWEB</a></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="埼玉県のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/saitama/" class="taxonomy category"><span property="name">埼玉県</span></a><meta property="position" content="2"></span></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="坂戸・鶴ヶ島版のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/saitama/sakato/" class="taxonomy category"><span property="name">坂戸・鶴ヶ島版</span></a><meta property="position" content="3"></span></li><li>“新しい学び”について親子学セミナーを開催</ul>
<div class="post">
<h2 class="singlepagetitle" id="post-41453">“新しい学び”について親子学セミナーを開催</h2>
<!-- カテゴリ表示スクリプト --><p id="storename">
<a href="http://www.shopper.jp/w/topic/saitama/kawagoe-chuo/" title="川越中央版">川越中央版</a><a href="http://www.shopper.jp/w/topic/saitama/kawagoe-matoba/" title="川越霞が関・的場版">川越霞が関・的場版</a><a href="http://www.shopper.jp/w/topic/saitama/sakato/" title="坂戸・鶴ヶ島版">坂戸・鶴ヶ島版</a></p><br />

<div class="storycontent">
<h4>開校10周年を迎える子ども大学かわごえ</h4>
<h5>「アクティブ・ラーニング」って聞いたことがありますか。文部科学省が「主体的・対話的で深い学び」と言い換えて、2020年度から学校で全面的に実施する“新しい学び”です。それはどんな「学び」で入試はどう変わるのか。教育の専門家が分かりやすく話す「親子学セミナー」が3月に開催されます。</h5>
<div id="attachment_41457" style="width: 495px" class="wp-caption alignnone"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1-485x504.jpg" alt="" width="485" height="504" class="size-medium wp-image-41457 colorbox-41453" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1-485x504.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1-200x208.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1-578x600.jpg 578w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-1.jpg 600w" sizes="(max-width: 485px) 100vw, 485px" /></a><p class="wp-caption-text">子ども大学での池上彰さんの授業風景（尚美学園大学で）</p></div>
<p>主催するのは、今年開校10周年を迎えるNPO法人「子ども大学かわごえ」(事務局=川越市霞ヶ関北)。小学校高学年を対象に、世の中の出来事や自然の不思議さなどを、テレビでおなじみの池上彰・東京工業大学教授ら大学の先生や専門家から学ぶ授業を川越市、鶴ケ島市の大学、公共施設で年10回前後開いています。<span id="more-41453"></span></p>
<p> また高校生が先生になって指導する「ものづくり教室」や農業体験学習などもあります。授業は親も参観できるため、「親子で学ぶ子ども大学」です。その親を対象に、子育てや教育に役立つ「親子学セミナー」も開催してきました。<br />
<div id="attachment_41455" style="width: 210px" class="wp-caption alignright"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3-200x134.jpg" alt="" width="200" height="134" class="size-thumbnail wp-image-41455 colorbox-41453" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3-200x134.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3-485x325.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3-768x515.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-3.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">ものづくり教室（川越工業高校で）</p></div><br />
 今回のテーマは「アクティブ・ラーニングで変わる学習・入試」。3月26日午後1時半～4時半、ウェスタ川越(川越駅西口徒歩5分)1階BCD会議室で開きます。入場無料。川越市と川越市教育委員会が後援します。 講演&#9312;は、子ども大学かわごえ学長(東京国際大学副学長・教育学)遠藤克弥先生の「新しい学力アクティブ・ラーニングで大学入試はどう変わるか」、講演&#9313;は、埼玉県教育委員会市町村支援部長・安原輝彦さんの「小中学校における『学び合い学習』」。<br />
<div id="attachment_41456" style="width: 210px" class="wp-caption alignleft"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2-200x140.jpg" alt="" width="200" height="140" class="size-thumbnail wp-image-41456 colorbox-41453" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2-200x140.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2-485x339.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2-768x537.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2-800x559.jpg 800w, http://www.shopper.jp/w/wp-content/uploads/2017/03/20170310k-2.jpg 866w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">農業体験学習（川越総合高校農場で）</p></div></p>
<p> 「アクティブ・ラーニング」とは、国際化や人工知能(AI)の発達などに対応した“新しい学び”。先生が一方的に教え込むこれまでの授業を改め、子どもが自ら課題を見つけて調べ、話し合い、解決策を考える学習です。すでに埼玉県では「学び合い学習」という形で取り組みが始まっており、大学入試も大きく変わろうとしています。その動向についての講演会です。</p>
<p>講演の後、子ども大学かわごえの新年度学生募集についての説明会も。詳細は「子ども大学かわごえ」のホームページまたは事務局(電070・3390・5312)へ。</p>

<div id="socialnetworks">
<!--twitter[start]-->
<span class="parts"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ja">ツイート</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
<!--twitter[end]-->
<!--hatena[start]-->
<!-- <span class="parts">
<a href="http://b.hatena.ne.jp/entry/http://www.shopper.jp" class="hatena-bookmark-button" data-hatena-bookmark-title="東京新聞ショッパー" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</span> -->
<!--hatena[end]-->
<!--mixi[start]-->
<span class="parts"><a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="4d02046cf3de10effac8ac128c7bd8de2f19cfbe">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script></span>
<!--mixi[end]-->

<!--facebook[start]-->
<span class="parts">
<iframe src="//www.facebook.com/plugins/like.php?app_id=240901362622129&amp;href=http%3A%2F%2Fwww.shopper.jp%2F&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:21px;" allowTransparency="true"></iframe>
</span>
<!--facebook[end]-->
<!--evernote[start]-->
<span class="parts">
<script type="text/javascript" src="http://static.evernote.com/noteit.js"></script>
<a href="#" onclick="Evernote.doClip({}); return false;"><img src="http://static.evernote.com/article-clipper-jp.png" alt="Clip to Evernote" border="0" /></a>
</span>
<!--evernote[end]-->
<!--google+[start]-->
<!-- 次のタグを head 要素内または body 終了タグの直前に貼り付けてください
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
-->
<span class="parts">
<g:plusone></g:plusone>
</span>
<!--google+[end]-->
</div>

<hr />
</div>

<p class="publisheddate">投稿日：<span class="date">2017年3月10日</span></p>
<div class="meta">カテゴリ: <a href="http://www.shopper.jp/w/topic/local/" rel="category tag">地域の情報</a>,<a href="http://www.shopper.jp/w/topic/saitama/sakato/" rel="category tag">坂戸・鶴ヶ島版</a>,<a href="http://www.shopper.jp/w/topic/saitama/kawagoe-chuo/" rel="category tag">川越中央版</a>,<a href="http://www.shopper.jp/w/topic/saitama/kawagoe-matoba/" rel="category tag">川越霞が関・的場版</a> </div>
<!--同版最新記事リスト-->
<h4 class="relatedarticles" style="width:13em;">坂戸・鶴ヶ島版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2017/03/03/%e3%82%b7%e3%83%a7%e3%83%83%e3%83%91%e3%83%bc%e8%aa%ad%e8%80%85%e3%83%a2%e3%83%87%e3%83%ab%e5%ba%a7%e8%ab%87%e4%bc%9a-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ae%e5%8f%af%e8%83%bd%e6%80%a7%e3%82%92%e8%82%b2/">ショッパー読者モデル座談会 子どもの可能性を育てる 賢い「習い事」の選び方</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/24/10%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e3%83%aa%e3%83%bc%e3%82%ba%e3%83%8a%e3%83%96%e3%83%ab%e3%81%aa%e7%9d%80%e7%89%a9%e3%82%84%e5%b8%af%e3%81%8c%e3%81%84%e3%81%a3%e3%81%b1%e3%81%84%e3%80%80/">10周年記念!リーズナブルな着物や帯がいっぱい　リユース着物たんす屋</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/17/%e6%98%a5%e3%81%ae%e6%b3%a8%e7%9b%ae%e5%85%ac%e6%bc%94%e3%81%8c%e7%9b%ae%e7%99%bd%e6%8a%bc%e3%81%97-%e3%82%a6%e3%82%a7%e3%82%b9%e3%82%bf%e5%b7%9d%e8%b6%8a/">春の注目公演が目白押し! ウェスタ川越</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/10/%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e8%bc%9d%e3%81%8f%e7%ac%91%e9%a1%94%e3%82%92-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e7%ac%91%e9%a1%94%e3%81%8c%e8%bc%9d%e3%81%8f/">子どもたちの輝く笑顔を! 子どもたちの笑顔が輝く季節に向けて、入園・入学応援情報をお届けします。</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/03/%e8%94%b5%e3%81%ae%e3%81%be%e3%81%a1%e3%81%a7%e6%a5%bd%e3%81%97%e3%82%80-%e5%8f%a4%e3%81%8d%e3%82%88%e3%81%8d%e5%91%b3%e3%82%8f%e3%81%84-%e3%80%80%e5%85%83%e7%a5%96%e6%ad%a6%e8%94%b5/">蔵のまちで楽しむ “古きよき味わい” 　元祖武蔵野うどん 　めんこや小江戸店</a></li>
 </ul><h4 class="relatedarticles" style="width:11em;">川越中央版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2017/03/03/%e3%82%b7%e3%83%a7%e3%83%83%e3%83%91%e3%83%bc%e8%aa%ad%e8%80%85%e3%83%a2%e3%83%87%e3%83%ab%e5%ba%a7%e8%ab%87%e4%bc%9a-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ae%e5%8f%af%e8%83%bd%e6%80%a7%e3%82%92%e8%82%b2/">ショッパー読者モデル座談会 子どもの可能性を育てる 賢い「習い事」の選び方</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/24/10%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e3%83%aa%e3%83%bc%e3%82%ba%e3%83%8a%e3%83%96%e3%83%ab%e3%81%aa%e7%9d%80%e7%89%a9%e3%82%84%e5%b8%af%e3%81%8c%e3%81%84%e3%81%a3%e3%81%b1%e3%81%84%e3%80%80/">10周年記念!リーズナブルな着物や帯がいっぱい　リユース着物たんす屋</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/17/%e6%98%a5%e3%81%ae%e6%b3%a8%e7%9b%ae%e5%85%ac%e6%bc%94%e3%81%8c%e7%9b%ae%e7%99%bd%e6%8a%bc%e3%81%97-%e3%82%a6%e3%82%a7%e3%82%b9%e3%82%bf%e5%b7%9d%e8%b6%8a/">春の注目公演が目白押し! ウェスタ川越</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/10/%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e8%bc%9d%e3%81%8f%e7%ac%91%e9%a1%94%e3%82%92-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e7%ac%91%e9%a1%94%e3%81%8c%e8%bc%9d%e3%81%8f/">子どもたちの輝く笑顔を! 子どもたちの笑顔が輝く季節に向けて、入園・入学応援情報をお届けします。</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/03/%e8%94%b5%e3%81%ae%e3%81%be%e3%81%a1%e3%81%a7%e6%a5%bd%e3%81%97%e3%82%80-%e5%8f%a4%e3%81%8d%e3%82%88%e3%81%8d%e5%91%b3%e3%82%8f%e3%81%84-%e3%80%80%e5%85%83%e7%a5%96%e6%ad%a6%e8%94%b5/">蔵のまちで楽しむ “古きよき味わい” 　元祖武蔵野うどん 　めんこや小江戸店</a></li>
 </ul><h4 class="relatedarticles" style="width:15em;">川越霞が関・的場版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2017/03/03/%e3%82%b7%e3%83%a7%e3%83%83%e3%83%91%e3%83%bc%e8%aa%ad%e8%80%85%e3%83%a2%e3%83%87%e3%83%ab%e5%ba%a7%e8%ab%87%e4%bc%9a-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ae%e5%8f%af%e8%83%bd%e6%80%a7%e3%82%92%e8%82%b2/">ショッパー読者モデル座談会 子どもの可能性を育てる 賢い「習い事」の選び方</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/24/10%e5%91%a8%e5%b9%b4%e8%a8%98%e5%bf%b5%e3%83%aa%e3%83%bc%e3%82%ba%e3%83%8a%e3%83%96%e3%83%ab%e3%81%aa%e7%9d%80%e7%89%a9%e3%82%84%e5%b8%af%e3%81%8c%e3%81%84%e3%81%a3%e3%81%b1%e3%81%84%e3%80%80/">10周年記念!リーズナブルな着物や帯がいっぱい　リユース着物たんす屋</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/17/%e6%98%a5%e3%81%ae%e6%b3%a8%e7%9b%ae%e5%85%ac%e6%bc%94%e3%81%8c%e7%9b%ae%e7%99%bd%e6%8a%bc%e3%81%97-%e3%82%a6%e3%82%a7%e3%82%b9%e3%82%bf%e5%b7%9d%e8%b6%8a/">春の注目公演が目白押し! ウェスタ川越</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/10/%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e8%bc%9d%e3%81%8f%e7%ac%91%e9%a1%94%e3%82%92-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%9f%e3%81%a1%e3%81%ae%e7%ac%91%e9%a1%94%e3%81%8c%e8%bc%9d%e3%81%8f/">子どもたちの輝く笑顔を! 子どもたちの笑顔が輝く季節に向けて、入園・入学応援情報をお届けします。</a></li>
     <li><a href="http://www.shopper.jp/w/2017/02/03/%e8%94%b5%e3%81%ae%e3%81%be%e3%81%a1%e3%81%a7%e6%a5%bd%e3%81%97%e3%82%80-%e5%8f%a4%e3%81%8d%e3%82%88%e3%81%8d%e5%91%b3%e3%82%8f%e3%81%84-%e3%80%80%e5%85%83%e7%a5%96%e6%ad%a6%e8%94%b5/">蔵のまちで楽しむ “古きよき味わい” 　元祖武蔵野うどん 　めんこや小江戸店</a></li>
 </ul><!--simpletag-->
<!--simpletag[start]-->
 <!--simpletag[end]-->
<div class="feedback">
</div>
<!--
-->
</div>
<div class="feedbackcomments"></div>


<div class="pagenate"></div>
</div>
<!--extrasidebar-->
<!--チケットページならアマゾン表示[start]-->
<!--チケットページならアマゾン表示[END]-->
<div id="extrasidebar">
<!--extrasidebar-->
<div class="ad-banner-square" style="margin:3px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/kyujin-shopper/bosyu.html" title="将来の幹部候補生募集 株式会社ショッパー社"><img src="http://www.shopper.jp/w/wp-content/uploads/2016/11/banner-184.png" alt="株式会社ショッパー社　企画営業（正社員）募集" border="0" width="184" height="364" style="border:1px solid #000;" /></a></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/satei_html/"><img src="http://www.shopper.jp/w/wp-content/uploads/2015/07/banner-satei-sq186.png" alt="不動産無料一括査定" border="0" width="184" height="184" style="border:1px solid #000;" /></a><p><a href="http://www.shopper.jp/campaign/satei_html/">優良不動産企業4社が無料一括査定</a></p></div><h4 id="sitesearch">ショッパーWEB内の検索↓</h4>
<ul>
 <li id="search">
  <!-- SiteSearch Google -->
<form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
 <div>
   <input type="hidden" name="cx" value="partner-pub-8556293925589493:sv4fjo-xih6" />
   <input type="hidden" name="ie" value="UTF-8" />
   <input type="text" name="q" size="17" />
   <input type="submit" name="sa" value="&#x691c;&#x7d22;" />

 </div>
</form>

<script type="text/javascript" src="http://www.google.co.jp/coop/cse/brand?form=cse-search-box&amp;lang=ja"></script><!-- SiteSearch Google[end] -->
 </li>
 </ul>


<!--チケット情報省略-->
<p class="ad-boxtext"><a href="http://pojisan.com/index.html" rel="nofollow">[PR]質と価格が違います。塗装工事はアドバンスペイント</a></p>
<!--<div id="sittoku"><a href="http://www.shopper.jp/w/topic/paper-contents/"><span style="color:red;font-weight:bold;">NEW</span>紙面記事・広告から<br />ピックアップ！</a></div>-->

<!--現在日時は2017/03/11 00:35:01--><!--<div id="tagclouds">
<h3>話題のカテゴリー</h3>-->
<!--</div>-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html"><img src="http://www.shopper.jp/w/wp-content/uploads/2013/06/banner-186px-flyer.png" alt="ショッパーのチラシはなぜ効くのか？詳細はこちら" border="0" /></a><p><a href="http://www.shopper.jp/corp/flyer/flyer-index.html">ショッパーのチラシ配布サービスはなぜ効くのか</a></p></div><div class="ad-banner-square" style="margin:0 auto;"><a href="/ad"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/01/webadinput-banner.png" alt="紙面広告のWEB入稿" border="0" /></a><p><a href="/ad">紙面広告のWEB入稿</a></p></div><p class="ad-boxtext"><b><a href="https://krs.bz/shopper/m?f=16">「ショッパー」は首都圏(東京郊外と埼玉)の18エリアに約82万部を独自配布している週刊フリーペーパーです。広告やチラシのお問い合わせはフォームからお気軽にお問い合わせください！</a></b></p></div>
</div>
<div id="sidebar">
<!--共通サイドコンテンツ-->
<div class="sidebar-contents">
<div class="ad-banner-square">
<a href="http://pojisan.com/index.html" rel="nofollow"><img src="http://www.shopper.jp/w/wp-content/uploads/img-banner/advanced20060616.gif" width="120" height="120" alt="" title="" class="" /></a><p><a href="http://pojisan.com/index.html">質と価格が違います。塗装工事はアドバンスペイント</a></p></div>
</div>
<!-- end sidebar -->
<div class="googlead"><!--googlead-->
<script type="text/javascript"><!--
google_ad_client = "pub-8556293925589493";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-06-03: 全ページ左スカイス
google_ad_channel = "0895085335";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>



<div class="sidebar-backnumber">
<h4>新着記事一覧</h4>
<ul>
<li><a href="http://www.shopper.jp/w/2017/03/10/%e6%98%a5%e3%81%86%e3%82%89%e3%82%89%e6%ba%80%e9%96%8b%e3%81%ae%e6%a1%9c%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%83%e3%83%88%e3%81%b8/">春うらら満開の桜のスポットへ</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/10/3r%e3%80%8c%e3%83%aa%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b9%e3%80%8d%e3%80%8c%e3%83%aa%e3%83%a6%e3%83%bc%e3%82%b9%e3%80%8d%e3%80%8c%e3%83%aa%e3%82%b5%e3%82%a4%e3%82%af%e3%83%ab%e3%80%8d%e3%81%ae%e8%80%83/">3R「リデュース」「リユース」「リサイクル」の考えでごみを減らそう!</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/10/%e6%96%b0%e3%81%97%e3%81%84%e5%ad%a6%e3%81%b3%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6%e8%a6%aa%e5%ad%90%e5%ad%a6%e3%82%bb%e3%83%9f%e3%83%8a%e3%83%bc%e3%82%92%e9%96%8b%e5%82%ac/">“新しい学び”について親子学セミナーを開催</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/10/%e3%80%8c%e7%81%bd%e5%ae%b3%e3%81%ab%e5%82%99%e3%81%88%e3%80%81%e8%b2%a0%e3%81%91%e3%81%aa%e3%81%84%e8%a1%97%e3%81%ab%e3%80%8d%e5%b8%82%e6%b0%91%e5%9b%a3%e4%bd%93%e3%81%8c%e9%98%b2%e7%81%bd%e6%84%8f/">「災害に備え、負けない街に」市民団体が防災意識を高める活動</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/10/%e4%bb%8a%e3%81%95%e3%82%89%e8%81%9e%e3%81%91%e3%81%aa%e3%81%84-%e3%82%aa%e3%83%88%e3%83%8a%e3%81%ae%e3%83%9e%e3%83%8a%e3%83%bc-%e5%ae%9f%e8%b7%b5%e3%83%86%e3%83%bc%e3%83%96%e3%83%ab%e3%83%9e/">今さら聞けない オトナのマナー 実践!テーブルマナー・ワイン編</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/10/%e5%bf%83%e3%81%a8%e4%bd%93%e3%82%92%e8%82%b2%e3%81%a6%e3%82%8b%e3%83%81%e3%82%a2%e3%83%80%e3%83%b3%e3%82%b9-%e3%82%b0%e3%83%a9%e3%83%b4%e3%82%a3%e3%82%b9%e3%83%80%e3%83%b3%e3%82%b9%e3%83%95/">心と体を育てるチアダンス  グラヴィスダンス&#038;フィットネス</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/03/%e3%83%9b%e3%83%86%e3%83%ab%e3%81%a7%e7%a5%9d%e3%81%86-%e6%98%a5%e3%81%ae%e9%96%80%e5%87%ba/">ホテルで祝う 春の門出</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/03/10%e6%9c%88-%e8%b1%aa%e5%b7%9e%e3%81%a7%e3%81%ae%e4%b8%96%e7%95%8c%e5%a4%a7%e4%bc%9a%e3%81%ab%e5%8f%82%e6%88%a6-%e5%84%aa%e5%8b%9d%e7%9b%ae%e6%8c%87%e3%81%99-%e5%b7%a5%e5%ad%a6%e9%99%a2%e5%a4%a7/">10月 豪州での世界大会に参戦 優勝目指す 工学院大学ソーラーチーム</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/03/%e6%b0%b7%e3%81%8c%e3%81%aa%e3%81%8f%e3%81%a6%e3%82%82%e3%82%ab%e3%83%bc%e3%83%aa%e3%83%b3%e3%82%b0-%e3%80%80%e5%ba%8a%e4%b8%8a%e3%81%a7%e8%a1%8c%e3%81%86%e5%b1%8b%e5%86%85%e3%82%b9%e3%83%9d/">氷がなくてもカーリング!! 　床上で行う屋内スポーツ　ハンドロウル</a></li>
<li><a href="http://www.shopper.jp/w/2017/03/03/%e3%82%b7%e3%83%a7%e3%83%83%e3%83%91%e3%83%bc%e8%aa%ad%e8%80%85%e3%83%a2%e3%83%87%e3%83%ab%e5%ba%a7%e8%ab%87%e4%bc%9a-%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ae%e5%8f%af%e8%83%bd%e6%80%a7%e3%82%92%e8%82%b2/">ショッパー読者モデル座談会 子どもの可能性を育てる 賢い「習い事」の選び方</a></li>
</ul>
</div>
</div>
</div>
<div class="ad-banner-super" class="clearfix"></div>
<!-- begin footer -->
<div id="footer">
<p class="copyright">本ページに記載の記事・写真など一切の無断転載を禁じます。<br />Copyright&copy; 1998-2017, The Shopper inc.</p><ul><li><a href="/w/pricesonthissite/">記事の価格表示について</a></li><li><a href="/w/privacypolicy/">個人情報について</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/privacy-hoken/">保険代理店業務における個人情報に関する取扱いについて</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/kanyu/">勧誘方針</a></li></ul><img src="http://www.adjustnetwork.com/userver/unq?sl=6659&" style="display:none;" />
</div>
<!-- Powered by WPtouch: 4.3.12 --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/www.shopper.jp\/w\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow002.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"70","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</div>
<!--googleanalitics-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1808868-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!--google+ [start]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
<!--google+ [end]-->

<!--slick-->
<script type="text/javascript" src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.min.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
  $('.slick-slider').slick({
    adaptiveHeight: true,
    autoplay:true,
    arrows:false,
    speed:3000,
    fade:true
  });
});
</script>
<!--slick[end]-->
<!--ticketmenu-->
<script type="text/javascript">
	$(function(){
    $('#menu li').hover(function(){
        $("ul:not(:animated)", this).slideDown();
    }, function(){
        $("ul.child",this).slideUp();
    });
});
</script>


</body>
</html>