<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>合い言葉は日野にルネッサンスを! 劇団「ひの」 | ショッパーWEB</title>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shopper.jp/w/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.shopper.jp/w/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.shopper.jp/w/feed/atom/" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.shopper.jp/imode/" />
<link rel="pingback" href="http://www.shopper.jp/w/xmlrpc.php" />
	<link rel='archives' title='2017年6月' href='http://www.shopper.jp/w/2017/06/' />
	<link rel='archives' title='2017年5月' href='http://www.shopper.jp/w/2017/05/' />
	<link rel='archives' title='2017年4月' href='http://www.shopper.jp/w/2017/04/' />
	<link rel='archives' title='2017年3月' href='http://www.shopper.jp/w/2017/03/' />
	<link rel='archives' title='2017年2月' href='http://www.shopper.jp/w/2017/02/' />
	<link rel='archives' title='2017年1月' href='http://www.shopper.jp/w/2017/01/' />
	<link rel='archives' title='2016年12月' href='http://www.shopper.jp/w/2016/12/' />
	<link rel='archives' title='2016年11月' href='http://www.shopper.jp/w/2016/11/' />
	<link rel='archives' title='2016年10月' href='http://www.shopper.jp/w/2016/10/' />
	<link rel='archives' title='2016年9月' href='http://www.shopper.jp/w/2016/09/' />
	<link rel='archives' title='2016年8月' href='http://www.shopper.jp/w/2016/08/' />
	<link rel='archives' title='2016年7月' href='http://www.shopper.jp/w/2016/07/' />
	<link rel='archives' title='2016年6月' href='http://www.shopper.jp/w/2016/06/' />
	<link rel='archives' title='2016年5月' href='http://www.shopper.jp/w/2016/05/' />
	<link rel='archives' title='2016年4月' href='http://www.shopper.jp/w/2016/04/' />
	<link rel='archives' title='2016年3月' href='http://www.shopper.jp/w/2016/03/' />
	<link rel='archives' title='2016年2月' href='http://www.shopper.jp/w/2016/02/' />
	<link rel='archives' title='2016年1月' href='http://www.shopper.jp/w/2016/01/' />
	<link rel='archives' title='2015年10月' href='http://www.shopper.jp/w/2015/10/' />
	<link rel='archives' title='2015年3月' href='http://www.shopper.jp/w/2015/03/' />


<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[280,328] -->
<meta name="keywords"  content="舞台,地域の情報,日野版" />

<link rel="canonical" href="http://www.shopper.jp/w/2017/06/16/%e5%90%88%e3%81%84%e8%a8%80%e8%91%89%e3%81%af%e6%97%a5%e9%87%8e%e3%81%ab%e3%83%ab%e3%83%8d%e3%83%83%e3%82%b5%e3%83%b3%e3%82%b9%e3%82%92-%e5%8a%87%e5%9b%a3%e3%80%8c%e3%81%b2%e3%81%ae%e3%80%8d/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shopper.jp\/w\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='fttb-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.shopper.jp/w/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.shopper.jp/w/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<link rel='https://api.w.org/' href='http://www.shopper.jp/w/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shopper.jp/w/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shopper.jp/w/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='バランスの良い食事で夏を元気に!野菜を上手に取り入れるアドバイス 野菜ソムリエコミュニティさいたま' href='http://www.shopper.jp/w/2017/06/16/%e3%83%90%e3%83%a9%e3%83%b3%e3%82%b9%e3%81%ae%e8%89%af%e3%81%84%e9%a3%9f%e4%ba%8b%e3%81%a7%e5%a4%8f%e3%82%92%e5%85%83%e6%b0%97%e3%81%ab%e9%87%8e%e8%8f%9c%e3%82%92%e4%b8%8a%e6%89%8b%e3%81%ab%e5%8f%96/' />
<link rel='next' title='お洒落な4人のこだわりを紹介 “お父さん改造計画”の参考にいかが・・・' href='http://www.shopper.jp/w/2017/06/16/%e3%81%8a%e6%b4%92%e8%90%bd%e3%81%aa4%e4%ba%ba%e3%81%ae%e3%81%93%e3%81%a0%e3%82%8f%e3%82%8a%e3%82%92%e7%b4%b9%e4%bb%8b-%e3%81%8a%e7%88%b6%e3%81%95%e3%82%93%e6%94%b9%e9%80%a0%e8%a8%88%e7%94%bb/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.shopper.jp/w/?p=42028' />
<link rel="alternate" type="application/json+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F06%2F16%2F%25e5%2590%2588%25e3%2581%2584%25e8%25a8%2580%25e8%2591%2589%25e3%2581%25af%25e6%2597%25a5%25e9%2587%258e%25e3%2581%25ab%25e3%2583%25ab%25e3%2583%258d%25e3%2583%2583%25e3%2582%25b5%25e3%2583%25b3%25e3%2582%25b9%25e3%2582%2592-%25e5%258a%2587%25e5%259b%25a3%25e3%2580%258c%25e3%2581%25b2%25e3%2581%25ae%25e3%2580%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F06%2F16%2F%25e5%2590%2588%25e3%2581%2584%25e8%25a8%2580%25e8%2591%2589%25e3%2581%25af%25e6%2597%25a5%25e9%2587%258e%25e3%2581%25ab%25e3%2583%25ab%25e3%2583%258d%25e3%2583%2583%25e3%2582%25b5%25e3%2583%25b3%25e3%2582%25b9%25e3%2582%2592-%25e5%258a%2587%25e5%259b%25a3%25e3%2580%258c%25e3%2581%25b2%25e3%2581%25ae%25e3%2580%258d%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(204,0,0,.88);}</style><!--ramenbanner[start]-->
<!-- Usually in the <head> section -->
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/nivo-slider.css" type="text/css" media="screen" />
<script src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<!--slick-->
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick-theme.css"/>
<!--slick[end]-->
<script type="text/javascript">
$(window).load(function() {
/* $('#ad-banner-header').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	}); 
$('#sliderbottom').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});*/
$('#slidermiddle').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
});
</script>
<style>
/* Write code */

.slider-wrapper {
margin:8px 0 0 0;
padding:0;
text-align:center;
}

#sliderbottom.nivoSlider {
width:920px;
height:240px;
margin:0 auto;
}
#slidermiddle.nivoSlider {
width:880px;
height:220px;
margin:0 auto;
}
#bigtopbanner {
height:240px;
margin:0 auto;
}
.slick-slider {
    margin-bottom: 10px;
}

</style>
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/css/animate.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style-banner.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/simple.css">
</head>
<body>
<div id="container">

<div id="header">
<div class="headerleftpart">
<div id="headerlogo">
<h1><a href="http://www.shopper.jp/w/">ショッパーWEB</a></h1><div class="description">地域の暮らしと買い物情報</div>
</div></div>
<div class="headerrightpart">
<div id="corpnavi"><ul><li><a href="/w/aboutus/">ショッパーについて</a></li><li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li><li><a href="/w/toiawase/">お問合せ</a></li><li><a href="/w/sitemap/">サイトマップ</a></li></ul></div>
<!--TOPヘッダ広告-->
<!--ヘッダバナー広告を読み込み-->
<div class="adTOP"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html" title="ショッパーチラシ配布サービス"><img src="http://www.shopper.jp/w/wp-content/uploads/2014/12/banner-chirashi2014.png" alt="ショッパーチラシ配布サービス" border="0" /></a></div></div>
</div>
<div id="mainnavigation">
<!--ロゴ下広告[start]-->
<div style="float:left;margin-left:4px;"><a href="http://www.shopper.jp/w/aboutus/ads-on-shopper-exsamples/" id="frame-ticket"  class="css_btn_class">&#187;&nbsp;紙面広告について</a></div>
<!--ロゴ下[end]-->
<!--タブナビゲーション開始-->
<!--個別投稿記事地域用-->
<div id="tabnavigation"><ul><li id="tab-top"><a href="http://www.shopper.jp/w/">トップページ</a></li><li id="tab-ebook"><a href="/ebook/">ショッパーebook</a></li><li id="tab-present"><a href="/w/topic/present/">プレゼント</a></li><li id="tab-local" class="currentpage"><a href="/w/topic/local/">地域の情報</a></li><li id="tab-chiikomi"><a href="http://www.shopper.jp/campaign/chiicomi-html/">チイコミ！掲載募集中</a></li></ul></div>
<!--チケット-->
<ul id="menu"><li><a id="ticketlinks" href="Javascript:void(0);" onClick="window.open('https://piagettii.e-get.jp/shopper/pt/','onlineTicket','menubar=no,toolbar=no,location=no,directories=no,status=no,scrollbars=yes,resizable=yes,width=850,height=600,resizable=1,left=10,top=10');" title="ショッパーチケットサービス　ショパチケ！" class="">ショパチケ</a>
<ul class="child">
<li><a href="http://www.shopper.jp/campaign/sumo-yachiyo/">大相撲八千代場所</a></li>
<li><a href="http://www.shopper.jp/campaign/ayaka-html/">絢香 公演</a></li>
</ul>
</li>
</ul>
<!--チケットend-->
<div id="beltnavigation"><ul>
<ul><li><a href="/w/topic/tokyo/machida-sagamihara/">町田・相模原</a></li>
<li><a href="/w/topic/tokyo/hachiouji-chuo/">八王子中央版</a></li>
<li><a href="/w/topic/tokyo/hachiouji-north/">八王子北</a></li>
<li><a href="/w/topic/tokyo/hachiouji-south/">八王子南</a></li>
<li><a href="/w/topic/tokyo/hachiouji-west-takao/">八王子西・高尾</a></li>
<li><a href="/w/topic/tokyo/hino/">日野</a></li>
<li><a href="/w/topic/saitama/tokorozawa/">所沢</a></li>
<li><a href="/w/topic/saitama/shintokorozawa/">新所沢</a></li>
<li><a href="/w/topic/saitama/iruma/">入間・飯能</a></li>
<li><a href="/w/topic/saitama/sayama/">狭山</a></li>
<br>
<li><a href="/w/topic/saitama/kawagoe-chuo/">川越中央</a></li>
<li><a href="/w/topic/saitama/kawagoe-matoba/">川越霞が関・的場</a></li>
<li><a href="/w/topic/saitama/fujimino/">ふじみ野</a></li>
<li><a href="/w/topic/saitama/sakato/">坂戸・鶴ヶ島</a></li>
<li><a href="/w/topic/saitama/saitama-omiya/">大宮・さいたま新都心</a></li>
<li><a href="/w/topic/saitama/saitama-north/">東大宮・宮原・日進</a></li>
<li><a href="/w/topic/saitama/ageoina/">上尾・伊奈版</a></li>
<li><a href="/w/topic/saitama/okegawakitamoto/">桶川・北本版</a></li>
<br /><li>エリア別：<a href="/w/topic/東京都/">東京都</a>｜<a href="/w/topic/saitama/">埼玉県</a></li>
<br />
<li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li></ul>
</div><!--個別投稿記事地域用end-->

<!--一般カテゴリ用end-->
</div>
<!-- end header -->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<div class="slider-wrapper" style="text-align:center;">
<div id="sliderbottom" class="nivoSlider">
<a href="http://www.shopper.jp/campaign/ayaka-html/index.html" title="絢香Acoustic Live Tour 2017-2018　～3STAR RAW～ コトノハ　絢香"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/06/banner-ayaka-ver2.png" alt="絢香Acoustic Live Tour 2017-2018　～3STAR RAW～ コトノハ　絢香"></a></div>
</div><!--巨大バナー[end]--><!--巨大バナー[end]--><!--巨大バナー[end]--><div id="wrapper" class="clearfix">
<div id="content">
<div id="main">
<!--googleAD-->
<div id="ad-banner-header">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8556293925589493";
/* ヘッダーフルバナー(2011-10) */
google_ad_slot = "7794807839";
google_ad_width = 468;
google_ad_height = 60;
-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><!--googleAD[end]-->


<ul class="breadcrumb">
<!-- Breadcrumb NavXT 5.7.0 -->
<a title="Go to ショッパーWEB." href="http://www.shopper.jp/w/">ショッパーWEB</a></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="東京都のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/" class="taxonomy category"><span property="name">東京都</span></a><meta property="position" content="2"></span></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="日野版のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/hino/" class="taxonomy category"><span property="name">日野版</span></a><meta property="position" content="3"></span></li><li>合い言葉は日野にルネッサンスを! 劇団「ひの」</ul>
<div class="post">
<h2 class="singlepagetitle" id="post-42028">合い言葉は日野にルネッサンスを! 劇団「ひの」</h2>
<!-- カテゴリ表示スクリプト --><p id="storename">
<a href="http://www.shopper.jp/w/topic/tokyo/hino/" title="日野版">日野版</a></p><br />

<div class="storycontent">
<h4>日野を拠点に活動している市民劇団</h4>
<h5>市民劇団として1973年に誕生した劇団「ひの」。「日野にルネッサンスを!」を合言葉に、演劇を広め、文化の向上を願って、地域に根差した演劇活動を続けています。来年、創立45周年を迎える同劇団。活動の拠点であるけいこ場(日野市日野403の3)を訪ねました。</h5>
<div id="attachment_42029" style="width: 495px" class="wp-caption alignnone"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1-485x296.jpg" alt="" width="485" height="296" class="size-medium wp-image-42029 colorbox-42028" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1-485x296.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1-200x122.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1-768x469.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-1.jpg 800w" sizes="(max-width: 485px) 100vw, 485px" /></a><p class="wp-caption-text">カモメとネコたち<br />６月公演の児童劇「カモメに飛ぶことを教えた猫」のけいこ風景。</p></div>
<p>市民劇団では珍しい専用のけいこ場は、劇団員をはじめ地域の人のカンパや支援を得て、2008年7月に完成したもの。天井が高いので大きな舞台装置も使え、照明や音響の設備も整っています。けいこ場は「出会いと学び、創造の場」でもあります。<span id="more-42028"></span></p>
<div id="attachment_42030" style="width: 495px" class="wp-caption alignnone"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2-485x238.jpg" alt="" width="485" height="238" class="size-medium wp-image-42030 colorbox-42028" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2-485x238.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2-200x98.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2-768x376.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2-800x392.jpg 800w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-2.jpg 1055w" sizes="(max-width: 485px) 100vw, 485px" /></a><p class="wp-caption-text">けいこ場には高さ2メートル、幅7メートルのタワーが組まれ、リハーサルや歌やダンスの練習に励む劇団員たち。7年ぶりの再演となる作品に期待も高まります</p></div>
<p> けいこ日は週2～3回。年2回のペースで公演し、6月は市内の公共施設で子供にもわかりやすく楽しい児童劇を、12月はけいこ場で社会問題など時代のエッセンスを取り入れた大人向けの芝居を上演しています。 現在、6月の児童劇「カモメに飛ぶことを教えた猫」の舞台げいこも大詰めで、初日まであと1週間余り。<br />
5カ月のけいこ期間で、芝居をはじめ歌やダンスのレッスンを積み重ね、作品に磨きをかけてきました。<br />
<div id="attachment_42031" style="width: 210px" class="wp-caption alignleft"><a href="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-3.jpg"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-3-200x218.jpg" alt="" width="200" height="218" class="size-thumbnail wp-image-42031 colorbox-42028" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-3-200x218.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-3-485x528.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/06/20170616hino-3.jpg 490w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">「次回公演の出演者を募集しています」と、劇団「ひの」の代表で脚色・演出を手掛ける佐藤利勝さん</p></div><br />
 「2010年の初演で好評だった作品の7年ぶりの再演です。小学3年生から中学2年生までの準劇団員10人、高校生から70代までの劇団員14人、合わせて24人で50の役を演じます。今回はプロのダンサーの方にも出演いただき、カモメが飛ぶ幻想シーンを描きます。ファンタジーの世界を通じて、大切なメッセージが盛り込まれたとても感動的なお話ですので子供から大人までぜひご来場ください」と劇団代表で脚色・演出の佐藤利勝さん。</p>
<p> 劇団「ひの」では役者がスタッフを兼務。劇団員手作りの衣装や大道具&#038;装置、小道具などのセットにも大注目です。</p>

<div id="socialnetworks">
<!--twitter[start]-->
<span class="parts"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ja">ツイート</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
<!--twitter[end]-->
<!--hatena[start]-->
<!-- <span class="parts">
<a href="http://b.hatena.ne.jp/entry/http://www.shopper.jp" class="hatena-bookmark-button" data-hatena-bookmark-title="東京新聞ショッパー" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</span> -->
<!--hatena[end]-->
<!--mixi[start]-->
<span class="parts"><a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="4d02046cf3de10effac8ac128c7bd8de2f19cfbe">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script></span>
<!--mixi[end]-->

<!--facebook[start]-->
<span class="parts">
<iframe src="//www.facebook.com/plugins/like.php?app_id=240901362622129&amp;href=http%3A%2F%2Fwww.shopper.jp%2F&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:21px;" allowTransparency="true"></iframe>
</span>
<!--facebook[end]-->
<!--evernote[start]-->
<span class="parts">
<script type="text/javascript" src="http://static.evernote.com/noteit.js"></script>
<a href="#" onclick="Evernote.doClip({}); return false;"><img src="http://static.evernote.com/article-clipper-jp.png" alt="Clip to Evernote" border="0" /></a>
</span>
<!--evernote[end]-->
<!--google+[start]-->
<!-- 次のタグを head 要素内または body 終了タグの直前に貼り付けてください
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
-->
<span class="parts">
<g:plusone></g:plusone>
</span>
<!--google+[end]-->
</div>

<hr />
</div>

<p class="publisheddate">投稿日：<span class="date">2017年6月16日</span></p>
<div class="meta">カテゴリ: <a href="http://www.shopper.jp/w/topic/local/" rel="category tag">地域の情報</a>,<a href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/hino/" rel="category tag">日野版</a> </div>
<!--同版最新記事リスト-->
<h4 class="relatedarticles" style="width:9em;">日野版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2017/06/09/%e9%87%8e%e9%b3%a5%e3%82%92%e6%8e%a2%e3%81%97%e3%81%a6%e6%b5%85%e5%b7%9d%e6%b2%bf%e3%81%84%e3%82%92%e6%ad%a9%e3%81%93%e3%81%86%e6%97%a5%e9%87%8e%e7%b7%a8/">野鳥を探して浅川沿いを歩こう!日野編</a></li>
     <li><a href="http://www.shopper.jp/w/2017/06/02/%e8%a6%aa%e3%81%ae%e4%bb%8b%e8%ad%b7-%e6%9c%ac%e9%9f%b3%e3%83%88%e3%83%bc%e3%82%af%e3%80%80%e3%81%84%e3%81%a4%e3%81%8b%e3%81%8f%e3%82%8b%e4%bb%8b%e8%ad%b7%e3%81%ae%e3%81%9f%e3%82%81%e3%81%ab/">親の介護 本音トーク　いつかくる介護のために</a></li>
     <li><a href="http://www.shopper.jp/w/2017/05/26/%e5%bf%83%e6%8a%80%e4%bd%93%e3%81%ae%e7%b7%b4%e7%a3%a8%e3%83%bb%e7%a9%ba%e6%89%8b%e9%81%93%e3%80%80%e7%b4%a0%e7%9b%b4%e3%81%aa%e6%b0%97%e6%8c%81%e3%81%a1%e3%81%8c%e8%87%aa%e5%88%86%e3%82%92%e6%88%90/">心技体の練磨・空手道　素直な気持ちが自分を成長させる</a></li>
     <li><a href="http://www.shopper.jp/w/2017/05/19/100%e6%ad%b3%e3%81%ae%e3%83%94%e3%82%a2%e3%83%8e%e3%80%81%e3%81%93%e3%81%ae%e5%85%88%e3%81%ae100%e5%b9%b4%e3%82%82%e7%8f%be%e5%bd%b9%e3%81%a7%e3%80%80%e3%81%b2%e3%81%ae%e7%85%89%e7%93%a6%e3%83%9b/">100歳のピアノ、この先の100年も現役で　ひの煉瓦ホール</a></li>
     <li><a href="http://www.shopper.jp/w/2017/05/12/%e5%a4%a7%e8%87%aa%e7%84%b6%e3%82%92%e6%ba%80%e5%96%ab%e6%96%b0%e7%b7%91%e3%81%ae%e6%b8%93%e8%b0%b7%e3%81%a7%e3%83%aa%e3%83%95%e3%83%ac%e3%83%83%e3%82%b7%e3%83%a5-%e3%80%80%e7%a7%8b%e5%b7%9d%e6%b8%93/">大自然を満喫!新緑の渓谷でリフレッシュ 　秋川渓谷</a></li>
 </ul><!--simpletag-->
<!--simpletag[start]-->
 <!--simpletag[end]-->
<div class="feedback">
</div>
<!--
-->
</div>
<div class="feedbackcomments"></div>


<div class="pagenate"></div>
</div>
<!--extrasidebar-->
<!--チケットページならアマゾン表示[start]-->
<!--チケットページならアマゾン表示[END]-->
<div id="extrasidebar">
<!--extrasidebar-->
<div class="ad-banner-square" style="margin:3px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/kyujin-shopper/bosyu.html" title="将来の幹部候補生募集 株式会社ショッパー社"><img src="http://www.shopper.jp/w/wp-content/uploads/2016/11/banner-184.png" alt="株式会社ショッパー社　企画営業（正社員）募集" border="0" width="184" height="364" style="border:1px solid #000;" /></a></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/satei_html/"><img src="http://www.shopper.jp/w/wp-content/uploads/2015/07/banner-satei-sq186.png" alt="不動産無料一括査定" border="0" width="184" height="184" style="border:1px solid #000;" /></a><p><a href="http://www.shopper.jp/campaign/satei_html/">優良不動産企業4社が無料一括査定</a></p></div><h4 id="sitesearch">ショッパーWEB内の検索↓</h4>
<ul>
 <li id="search">
  <!-- SiteSearch Google -->
<form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
 <div>
   <input type="hidden" name="cx" value="partner-pub-8556293925589493:sv4fjo-xih6" />
   <input type="hidden" name="ie" value="UTF-8" />
   <input type="text" name="q" size="17" />
   <input type="submit" name="sa" value="&#x691c;&#x7d22;" />

 </div>
</form>

<script type="text/javascript" src="http://www.google.co.jp/coop/cse/brand?form=cse-search-box&amp;lang=ja"></script><!-- SiteSearch Google[end] -->
 </li>
 </ul>


<!--チケット情報省略-->
<p class="ad-boxtext"><a href="http://pojisan.com/index.html" rel="nofollow">[PR]質と価格が違います。塗装工事はアドバンスペイント</a></p>
<!--<div id="sittoku"><a href="http://www.shopper.jp/w/topic/paper-contents/"><span style="color:red;font-weight:bold;">NEW</span>紙面記事・広告から<br />ピックアップ！</a></div>-->

<!--現在日時は2017/06/16 12:20:11--><!--<div id="tagclouds">
<h3>話題のカテゴリー</h3>-->
<!--</div>-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html"><img src="http://www.shopper.jp/w/wp-content/uploads/2013/06/banner-186px-flyer.png" alt="ショッパーのチラシはなぜ効くのか？詳細はこちら" border="0" /></a><p><a href="http://www.shopper.jp/corp/flyer/flyer-index.html">ショッパーのチラシ配布サービスはなぜ効くのか</a></p></div><div class="ad-banner-square" style="margin:0 auto;"><a href="/ad"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/01/webadinput-banner.png" alt="紙面広告のWEB入稿" border="0" /></a><p><a href="/ad">紙面広告のWEB入稿</a></p></div><p class="ad-boxtext"><b><a href="https://krs.bz/shopper/m?f=16">「ショッパー」は首都圏(東京郊外と埼玉)の17エリアに約83万部を独自配布している週刊フリーペーパーです。広告やチラシのお問い合わせはフォームからお気軽にお問い合わせください！</a></b></p></div>
</div>
<div id="sidebar">
<!--共通サイドコンテンツ-->
<div class="sidebar-contents">
<div class="ad-banner-square">
<a href="http://pojisan.com/index.html" rel="nofollow"><img src="http://www.shopper.jp/w/wp-content/uploads/img-banner/advanced20060616.gif" width="120" height="120" alt="" title="" class="" /></a><p><a href="http://pojisan.com/index.html">質と価格が違います。塗装工事はアドバンスペイント</a></p></div>
</div>
<!-- end sidebar -->
<div class="googlead"><!--googlead-->
<script type="text/javascript"><!--
google_ad_client = "pub-8556293925589493";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-06-03: 全ページ左スカイス
google_ad_channel = "0895085335";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>



<div class="sidebar-backnumber">
<h4>新着記事一覧</h4>
<ul>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e3%81%8a%e6%b4%92%e8%90%bd%e3%81%aa4%e4%ba%ba%e3%81%ae%e3%81%93%e3%81%a0%e3%82%8f%e3%82%8a%e3%82%92%e7%b4%b9%e4%bb%8b-%e3%81%8a%e7%88%b6%e3%81%95%e3%82%93%e6%94%b9%e9%80%a0%e8%a8%88%e7%94%bb/">お洒落な4人のこだわりを紹介 “お父さん改造計画”の参考にいかが・・・</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e5%90%88%e3%81%84%e8%a8%80%e8%91%89%e3%81%af%e6%97%a5%e9%87%8e%e3%81%ab%e3%83%ab%e3%83%8d%e3%83%83%e3%82%b5%e3%83%b3%e3%82%b9%e3%82%92-%e5%8a%87%e5%9b%a3%e3%80%8c%e3%81%b2%e3%81%ae%e3%80%8d/">合い言葉は日野にルネッサンスを! 劇団「ひの」</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e3%83%90%e3%83%a9%e3%83%b3%e3%82%b9%e3%81%ae%e8%89%af%e3%81%84%e9%a3%9f%e4%ba%8b%e3%81%a7%e5%a4%8f%e3%82%92%e5%85%83%e6%b0%97%e3%81%ab%e9%87%8e%e8%8f%9c%e3%82%92%e4%b8%8a%e6%89%8b%e3%81%ab%e5%8f%96/">バランスの良い食事で夏を元気に!野菜を上手に取り入れるアドバイス 野菜ソムリエコミュニティさいたま</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e5%9c%b0%e5%85%83%e3%81%ae%e7%84%bc%e3%81%8d%e7%ab%8b%e3%81%a6%e3%83%91%e3%83%b3-%e3%81%93%e3%81%ae%e6%99%82%e5%ad%a3%e3%81%ae%e3%81%8a%e5%8b%a7%e3%82%81%e3%82%92%e7%b4%b9%e4%bb%8b/">地元の焼き立てパン この時季のお勧めを紹介</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e5%bd%b9%e8%80%85%e3%82%82%e8%a3%8f%e6%96%b9%e3%82%82%e3%81%93%e3%81%aa%e3%81%99%e5%b8%82%e6%b0%91%e5%8a%87%e5%9b%a3-%e5%85%ab%e7%8e%8b%e5%ad%90%e3%82%b7%e3%82%a2%e3%82%bf%e3%83%bc%e3%83%97%e3%83%ad/">役者も裏方もこなす市民劇団 八王子シアタープロジェクト</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/16/%e5%9c%b0%e5%9f%9f%e3%81%a7%e5%ae%89%e5%bf%83%e3%82%92%e6%8f%90%e4%be%9b%e3%81%a7%e3%81%8d%e3%82%8b%e3%83%8d%e3%83%83%e3%83%88%e3%83%af%e3%83%bc%e3%82%af%e3%81%a5%e3%81%8f%e3%82%8a%e3%82%92-%e7%ac%ac1/">地域で安心を提供できるネットワークづくりを　第10回地域リハケアネットワーク市民公開講演</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/09/%e8%a6%8b%e3%81%a6%e3%80%81%e8%a7%a6%e3%82%8c%e3%81%a6%e3%80%81%e4%bd%93%e9%a8%93%e3%81%97%e3%81%a6%e8%a6%aa%e5%ad%90%e3%81%a7%e6%84%9f%e5%8b%95%e4%bd%93%e9%a8%93%e3%82%92-%e6%97%a5%e9%ab%98%e5%b8%82/">見て、触れて、体験して親子で感動体験を 日高市の加藤牧場</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/09/%e9%87%8e%e9%b3%a5%e3%82%92%e6%8e%a2%e3%81%97%e3%81%a6%e6%b5%85%e5%b7%9d%e6%b2%bf%e3%81%84%e3%82%92%e6%ad%a9%e3%81%93%e3%81%86%e6%97%a5%e9%87%8e%e7%b7%a8/">野鳥を探して浅川沿いを歩こう!日野編</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/09/%e6%9d%b1%e6%b4%8b%e3%83%93%e3%83%bc%e3%83%8d%e3%83%83%e3%83%88%e3%81%ae%e6%9e%9c%e5%ae%9f%e3%83%96%e3%83%a9%e3%83%b3%e3%83%89%e3%80%8c%e3%81%82%e3%81%be%e3%81%bf%e3%81%94%e3%81%88%e3%81%b6%e3%81%a9/">東洋ビーネットの果実ブランド「あまみごえぶどう」最新情報</a></li>
<li><a href="http://www.shopper.jp/w/2017/06/09/%e9%87%8e%e9%b3%a5%e3%82%92%e6%8e%a2%e3%81%97%e3%81%a6%e6%b5%85%e5%b7%9d%e6%b2%bf%e3%81%84%e3%82%92%e6%ad%a9%e3%81%93%e3%81%86%e5%85%ab%e7%8e%8b%e5%ad%90%e7%b7%a8/">野鳥を探して浅川沿いを歩こう!八王子編</a></li>
</ul>
</div>
</div>
</div>
<div class="ad-banner-super" class="clearfix"></div>
<!-- begin footer -->
<div id="footer">
<p class="copyright">本ページに記載の記事・写真など一切の無断転載を禁じます。<br />Copyright&copy; 1998-2017, The Shopper inc.</p><ul><li><a href="/w/pricesonthissite/">記事の価格表示について</a></li><li><a href="/w/privacypolicy/">個人情報について</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/privacy-hoken/">保険代理店業務における個人情報に関する取扱いについて</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/kanyu/">勧誘方針</a></li></ul><img src="http://www.adjustnetwork.com/userver/unq?sl=6659&" style="display:none;" />
</div>
<!-- Powered by WPtouch: 4.3.12 --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/www.shopper.jp\/w\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow002.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"70","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</div>
<!--googleanalitics-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1808868-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!--google+ [start]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
<!--google+ [end]-->

<!--slick-->
<script type="text/javascript" src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.min.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
  $('.slick-slider').slick({
    adaptiveHeight: true,
    autoplay:true,
    arrows:false,
    speed:3000,
    fade:true
  });
});
</script>
<!--slick[end]-->
<!--ticketmenu-->
<script type="text/javascript">
	$(function(){
    $('#menu li').hover(function(){
        $("ul:not(:animated)", this).slideDown();
    }, function(){
        $("ul.child",this).slideUp();
    });
});
</script>


</body>
</html>