<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>走りとカッコよさを求めた鉄道模型がずらり | ショッパーWEB</title>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shopper.jp/w/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.shopper.jp/w/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.shopper.jp/w/feed/atom/" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.shopper.jp/imode/" />
<link rel="pingback" href="http://www.shopper.jp/w/xmlrpc.php" />
	<link rel='archives' title='2017年10月' href='http://www.shopper.jp/w/2017/10/' />
	<link rel='archives' title='2017年9月' href='http://www.shopper.jp/w/2017/09/' />
	<link rel='archives' title='2017年8月' href='http://www.shopper.jp/w/2017/08/' />
	<link rel='archives' title='2017年7月' href='http://www.shopper.jp/w/2017/07/' />
	<link rel='archives' title='2017年6月' href='http://www.shopper.jp/w/2017/06/' />
	<link rel='archives' title='2017年5月' href='http://www.shopper.jp/w/2017/05/' />
	<link rel='archives' title='2017年4月' href='http://www.shopper.jp/w/2017/04/' />
	<link rel='archives' title='2017年3月' href='http://www.shopper.jp/w/2017/03/' />
	<link rel='archives' title='2017年2月' href='http://www.shopper.jp/w/2017/02/' />
	<link rel='archives' title='2017年1月' href='http://www.shopper.jp/w/2017/01/' />
	<link rel='archives' title='2016年12月' href='http://www.shopper.jp/w/2016/12/' />
	<link rel='archives' title='2016年11月' href='http://www.shopper.jp/w/2016/11/' />
	<link rel='archives' title='2016年10月' href='http://www.shopper.jp/w/2016/10/' />
	<link rel='archives' title='2016年9月' href='http://www.shopper.jp/w/2016/09/' />
	<link rel='archives' title='2015年10月' href='http://www.shopper.jp/w/2015/10/' />
	<link rel='archives' title='2015年3月' href='http://www.shopper.jp/w/2015/03/' />


<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[280,325] -->
<meta name="keywords"  content="ホビー,地域の情報,日野版" />

<link rel="canonical" href="http://www.shopper.jp/w/2017/10/20/%e8%b5%b0%e3%82%8a%e3%81%a8%e3%82%ab%e3%83%83%e3%82%b3%e3%82%88%e3%81%95%e3%82%92%e6%b1%82%e3%82%81%e3%81%9f%e9%89%84%e9%81%93%e6%a8%a1%e5%9e%8b%e3%81%8c%e3%81%9a%e3%82%89%e3%82%8a/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shopper.jp\/w\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='fttb-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.shopper.jp/w/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.shopper.jp/w/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<link rel='https://api.w.org/' href='http://www.shopper.jp/w/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shopper.jp/w/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shopper.jp/w/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='〝おいしい秋〞を召し上がれ！' href='http://www.shopper.jp/w/2017/10/20/%e3%80%9d%e3%81%8a%e3%81%84%e3%81%97%e3%81%84%e7%a7%8b%e3%80%9e%e3%82%92%e5%8f%ac%e3%81%97%e4%b8%8a%e3%81%8c%e3%82%8c%ef%bc%81/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.shopper.jp/w/?p=42958' />
<link rel="alternate" type="application/json+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F10%2F20%2F%25e8%25b5%25b0%25e3%2582%258a%25e3%2581%25a8%25e3%2582%25ab%25e3%2583%2583%25e3%2582%25b3%25e3%2582%2588%25e3%2581%2595%25e3%2582%2592%25e6%25b1%2582%25e3%2582%2581%25e3%2581%259f%25e9%2589%2584%25e9%2581%2593%25e6%25a8%25a1%25e5%259e%258b%25e3%2581%258c%25e3%2581%259a%25e3%2582%2589%25e3%2582%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2017%2F10%2F20%2F%25e8%25b5%25b0%25e3%2582%258a%25e3%2581%25a8%25e3%2582%25ab%25e3%2583%2583%25e3%2582%25b3%25e3%2582%2588%25e3%2581%2595%25e3%2582%2592%25e6%25b1%2582%25e3%2582%2581%25e3%2581%259f%25e9%2589%2584%25e9%2581%2593%25e6%25a8%25a1%25e5%259e%258b%25e3%2581%258c%25e3%2581%259a%25e3%2582%2589%25e3%2582%258a%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(204,0,0,.88);}</style><!--ramenbanner[start]-->
<!-- Usually in the <head> section -->
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/nivo-slider.css" type="text/css" media="screen" />
<script src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<!--slick-->
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick-theme.css"/>
<!--slick[end]-->
<script type="text/javascript">
$(window).load(function() {
/* $('#ad-banner-header').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	}); */
$('#sliderbottom').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
$('#slidermiddle').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
});
</script>
<style>
/* Write code */

.slider-wrapper {
margin:8px 0 0 0;
padding:0;
text-align:center;
}

#sliderbottom.nivoSlider {
width:920px;
height:220px;
margin:0 auto;
}
#slidermiddle.nivoSlider {
width:880px;
height:220px;
margin:0 auto;
}
#bigtopbanner {
height:240px;
margin:0 auto;
}
.slick-slider {
    margin-bottom: 10px;
}

</style>
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/css/animate.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style-banner.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/simple.css">
</head>
<body>
<div id="container">

<div id="header">
<div class="headerleftpart">
<div id="headerlogo">
<h1><a href="http://www.shopper.jp/w/">ショッパーWEB</a></h1><div class="description">地域の暮らしと買い物情報</div>
</div></div>
<div class="headerrightpart">
<div id="corpnavi"><ul><li><a href="/w/aboutus/">ショッパーについて</a></li><li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li><li><a href="/w/toiawase/">お問合せ</a></li><li><a href="/w/sitemap/">サイトマップ</a></li></ul></div>
<!--TOPヘッダ広告-->
<!--ヘッダバナー広告を読み込み-->
<div class="adTOP"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html" title="ショッパーチラシ配布サービス"><img src="http://www.shopper.jp/w/wp-content/uploads/2014/12/banner-chirashi2014.png" alt="ショッパーチラシ配布サービス" border="0" /></a></div></div>
</div>
<div id="mainnavigation">
<!--ロゴ下広告[start]-->
<div style="float:left;margin-left:4px;"><a href="http://www.shopper.jp/w/aboutus/ads-on-shopper-exsamples/" id="frame-ticket"  class="css_btn_class">&#187;&nbsp;紙面広告について</a></div>
<!--ロゴ下[end]-->
<!--タブナビゲーション開始-->
<!--個別投稿記事地域用-->
<div id="tabnavigation"><ul><li id="tab-top"><a href="http://www.shopper.jp/w/">トップページ</a></li><li id="tab-ebook"><a href="/ebook/">ショッパーebook</a></li><li id="tab-present"><a href="/w/topic/present/">プレゼント</a></li><li id="tab-local" class="currentpage"><a href="/w/topic/local/">地域の情報</a></li><li id="tab-chiikomi"><a href="http://www.shopper.jp/campaign/chiicomi-html/">チイコミ！掲載募集中</a></li></ul></div>
<!--チケット-->
<ul id="menu"><li><a id="ticketlinks" href="Javascript:void(0);" onClick="window.open('https://piagettii.e-get.jp/shopper/pt/','onlineTicket','menubar=no,toolbar=no,location=no,directories=no,status=no,scrollbars=yes,resizable=yes,width=850,height=600,resizable=1,left=10,top=10');" title="ショッパーチケットサービス　ショパチケ！" class="">ショパチケ</a>
<ul class="child">
<li><a href="http://www.shopper.jp/campaign/sumo-yachiyo/">大相撲八千代場所</a></li>
</ul>
</li>
</ul>
<!--チケットend-->
<div id="beltnavigation"><ul>
<ul><li><a href="/w/topic/tokyo/machida-sagamihara/">町田・相模原</a></li>
<li><a href="/w/topic/tokyo/hachiouji-chuo/">八王子中央版</a></li>
<li><a href="/w/topic/tokyo/hachiouji-north/">八王子北</a></li>
<li><a href="/w/topic/tokyo/hachiouji-south/">八王子南</a></li>
<li><a href="/w/topic/tokyo/hachiouji-west-takao/">八王子西・高尾</a></li>
<li><a href="/w/topic/tokyo/hino/">日野</a></li><br>
<li><a href="/w/topic/saitama/tokorozawa/">所沢</a></li>
<li><a href="/w/topic/saitama/shintokorozawa/">新所沢</a></li>
<li><a href="/w/topic/saitama/iruma/">入間・飯能</a></li>
<li><a href="/w/topic/saitama/sayama/">狭山</a></li>
<li><a href="/w/topic/saitama/kawagoe-chuo/">川越中央</a></li>
<li><a href="/w/topic/saitama/kawagoe-matoba/">川越霞が関・的場</a></li>
<li><a href="/w/topic/saitama/sakato/">坂戸・鶴ヶ島</a></li><br>
<li><a href="/w/topic/saitama/saitama-omiya/">大宮・さいたま新都心</a></li>
<li><a href="/w/topic/saitama/saitama-north/">東大宮・宮原・日進</a></li>
<li><a href="/w/topic/saitama/ageoina/">上尾・伊奈版</a></li>
<li><a href="/w/topic/saitama/okegawakitamoto/">桶川・北本版</a></li>
<br /><li>エリア別：<a href="/w/topic/東京都/">東京都</a>｜<a href="/w/topic/saitama/">埼玉県</a></li>
<br />
<li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li></ul>
</div><!--個別投稿記事地域用end-->

<!--一般カテゴリ用end-->
</div>
<!-- end header -->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<div class="slider-wrapper" style="text-align:center;">
<div id="sliderbottom" class="nivoSlider">
<a href="http://www.shopper.jp/campaign/seminar-html/" title="女性のためのマネーセミナー"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/09/banner-moneyseminar-2017092.png" alt="女性のためのマネーセミナー"></a>
<a href="http://www.shopper.jp/w/aboutus/shoppertickettool/" title="ショパチケのネットワークが広がりました！"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/09/banner-shopaticke-10.png" alt="ショパチケのネットワークが広がりました！"></a>
</div>
</div><!--巨大バナー[end]--><!--巨大バナー[end]--><!--巨大バナー[end]--><div id="wrapper" class="clearfix">
<div id="content">
<div id="main">
<!--googleAD-->
<div id="ad-banner-header">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8556293925589493";
/* ヘッダーフルバナー(2011-10) */
google_ad_slot = "7794807839";
google_ad_width = 468;
google_ad_height = 60;
-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><!--googleAD[end]-->


<ul class="breadcrumb">
<!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to ショッパーWEB." href="http://www.shopper.jp/w/">ショッパーWEB</a></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="東京都のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/" class="taxonomy category"><span property="name">東京都</span></a><meta property="position" content="2"></span></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="日野版のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/hino/" class="taxonomy category"><span property="name">日野版</span></a><meta property="position" content="3"></span></li><li>走りとカッコよさを求めた鉄道模型がずらり</ul>
<div class="post">
<h2 class="singlepagetitle" id="post-42958">走りとカッコよさを求めた鉄道模型がずらり</h2>
<!-- カテゴリ表示スクリプト --><p id="storename">
<a href="http://www.shopper.jp/w/topic/tokyo/hino/" title="日野版">日野版</a>
</p><br />

<div class="storycontent">
<h5>立川駅北口そばで本格的な鉄道模型を販売するモデルプラザ・エンドウ。店内には懐かしの機関車や人気の寝台特急、通勤でおなじみの私鉄のモデルなど、さまざまな模型が並んでいます。</h5>
<div id="attachment_42959" style="width: 495px" class="wp-caption aligncenter"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4-485x323.jpg" alt="" width="485" height="323" class="size-medium wp-image-42959 colorbox-42958" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4-485x323.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4-200x133.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4-768x512.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4-800x533.jpg 800w, http://www.shopper.jp/w/wp-content/uploads/2017/10/1-4.jpg 1191w" sizes="(max-width: 485px) 100vw, 485px" /><p class="wp-caption-text">鉄道模型のパーツも豊富にそろうモデルプラザ・エンドウ店内Ⓐ</p></div>
<h4>1945年創業のエンドウ</h4>
<p>エンドウ（本社、工場・昭島市武蔵野）は戦後まもなく鉄道模型の製造、販売を開始したという歴史あるメーカー。</p>
<p>「創業時は、米軍が残していったブリキの缶詰などを材料に外国の機関車の模型を作り、北米に輸出販売していたそうです」と話すのは、同社の企画部営業課課長の春山康秀さん（写真Ⓐ）。</p>
<p>現在では主な素材は真ちゅうとなり、縮尺80分の１の模型・ＨＯゲージをメインに製作をしています。</p>
<p>ＨＯゲージは一般に広いシェアを持つＮゲージ（縮尺１５０分の１）に比べ、より本物志向、上級者向けと言われます。</p>
<div id="attachment_42960" style="width: 210px" class="wp-caption alignleft"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/10/2-6-200x165.jpg" alt="" width="200" height="165" class="size-thumbnail wp-image-42960 colorbox-42958" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/10/2-6-200x165.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/10/2-6.jpg 378w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">①車体前面に「快速東京」<br />の文字。中央線の人気は高い</p></div>
<p>そのようなマニアを満足させるために同社が目指しているのが〝走りとカッコよさ〞。</p>
<p>「よりリアルなものに近づけたいという一方で走りも妥協できません。車体に多くのパーツを付ければ本物らしくなりますが、部品の脱落や干渉により脱線することもあります。その見極めが難しいですが、より長くしっかり走る模型でありたいですね」。</p>
<p>一方のカッコよさを追求するために最も気を使っているのは塗装。細部まで丁寧にマスキングを施し、光沢、滑らかさなどをさらに研究し、近年、その出来栄えの評価も高まっているそうです。</p>
<div id="attachment_42961" style="width: 210px" class="wp-caption alignright"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/10/3-4-200x159.jpg" alt="" width="200" height="159" class="size-thumbnail wp-image-42961 colorbox-42958" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/10/3-4-200x159.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/10/3-4.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">②憧れの寝台特急カシオペア</p></div>
<p>こうして作るこだわりのモデルは設計、金型、プレス、はんだ付け、塗装、組み立てまでのすべての工程が自社で行われ、その７割が手作業。</p>
<p>プレスの絞り加工は同社が誇る職人の技です。１車両作るのに約半年を要しますが、巧みの技術を使い、年間16車種を生み出しています。</p>
<div id="attachment_42962" style="width: 210px" class="wp-caption alignleft"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/10/4-3-200x135.jpg" alt="" width="200" height="135" class="size-thumbnail wp-image-42962 colorbox-42958" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/10/4-3-200x135.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/10/4-3.jpg 464w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">③大洗を舞台にしたテレビアニメとコラボレーションした鹿島臨海鉄道のラッピング<br />車両</p></div>
<p>人気の車両は北海道の路線で、来年２月には「ＪＲ北海道キハ２８１」、４月には今年話題になった豪華列車「ＪＲ東日本ＴＲＡＩＮＳＵＩＴＥ四季島」のモデルも発売予定です。</p>
<p>10月21日と22日は大田区産業プラザで開催される「第41回日本鉄道模型ショウ」（前売り入場料大人１０００円）に出店し、展示・販売を行うそうです。</p>
<p>立川駅北口そばで本格的な鉄道模型を販売するモデルプラザ・エンドウ。店内には懐かしの機関車や人気の寝台特急、通勤でおなじみの私鉄のモデルなど、さまざまな模型が並んでいます。</p>
<p><img src="http://www.shopper.jp/w/wp-content/uploads/2017/10/5-200x257.jpg" alt="" width="200" height="257" class="alignright size-thumbnail wp-image-42963 colorbox-42958" srcset="http://www.shopper.jp/w/wp-content/uploads/2017/10/5-200x257.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2017/10/5.jpg 213w" sizes="(max-width: 200px) 100vw, 200px" /><br />
１９４５年創業のエンドウ<br />
モデルプラザ・エンドウ立川市曙町１の31の２遠藤創進ビル１階電話０４２・５２４・０５９５営業水～土曜（祝祭日を除く）午前11時～午後８時日曜･祝祭日は午後７時まで定休毎週月曜・火曜、年末・年始、ＧＷ等</p>

<div id="socialnetworks">
<!--twitter[start]-->
<span class="parts"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ja">ツイート</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
<!--twitter[end]-->
<!--hatena[start]-->
<!-- <span class="parts">
<a href="http://b.hatena.ne.jp/entry/http://www.shopper.jp" class="hatena-bookmark-button" data-hatena-bookmark-title="東京新聞ショッパー" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</span> -->
<!--hatena[end]-->
<!--mixi[start]-->
<span class="parts"><a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="4d02046cf3de10effac8ac128c7bd8de2f19cfbe">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script></span>
<!--mixi[end]-->

<!--facebook[start]-->
<span class="parts">
<iframe src="//www.facebook.com/plugins/like.php?app_id=240901362622129&amp;href=http%3A%2F%2Fwww.shopper.jp%2F&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:21px;" allowTransparency="true"></iframe>
</span>
<!--facebook[end]-->
<!--evernote[start]-->
<span class="parts">
<script type="text/javascript" src="http://static.evernote.com/noteit.js"></script>
<a href="#" onclick="Evernote.doClip({}); return false;"><img src="http://static.evernote.com/article-clipper-jp.png" alt="Clip to Evernote" border="0" /></a>
</span>
<!--evernote[end]-->
<!--google+[start]-->
<!-- 次のタグを head 要素内または body 終了タグの直前に貼り付けてください
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
-->
<span class="parts">
<g:plusone></g:plusone>
</span>
<!--google+[end]-->
</div>

<hr />
</div>

<p class="publisheddate">投稿日：<span class="date">2017年10月20日</span></p>
<div class="meta">カテゴリ: <a href="http://www.shopper.jp/w/topic/local/" rel="category tag">地域の情報</a>,<a href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/hino/" rel="category tag">日野版</a> </div>
<!--同版最新記事リスト-->
<h4 class="relatedarticles" style="width:9em;">日野版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2017/10/06/%e7%a5%9d%e3%82%b7%e3%83%a7%e3%83%83%e3%83%91%e3%83%bc%e5%89%b5%e5%88%8a45%e5%91%a8%e5%b9%b4%e3%80%80%e7%89%b9%e5%88%a5%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc%e5%85%ab%e7%8e%8b%e5%ad%90/">祝ショッパー創刊45周年　特別インタビュー<br>八王子在住の演歌歌手・北山たけしさん</a></li>
     <li><a href="http://www.shopper.jp/w/2017/09/29/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%81%ae%e7%a7%8b%e5%88%b0%e6%9d%a5%e3%80%80%e7%ac%ac27%e5%9b%9e%e6%97%a5%e9%87%8e%e5%b8%82%e6%b0%91%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%83%ac%e3%82%af/">スポーツの秋到来!　第27回日野市民スポーツレクリエーションフェスティバル</a></li>
     <li><a href="http://www.shopper.jp/w/2017/09/22/%e8%a6%aa%e5%ad%90%e3%81%a7%e7%ac%91%e9%a1%94%e3%81%ab%e5%9c%b0%e5%9f%9f%e3%81%ae%e3%81%bf%e3%82%93%e3%81%aa%e3%81%a7%e5%ad%90%e8%82%b2%e3%81%a6%e3%82%92/">親子で笑顔に!地域のみんなで子育てを</a></li>
     <li><a href="http://www.shopper.jp/w/2017/09/15/%e6%97%a5%e9%87%8e%e5%b8%82%e3%81%ae%e3%83%81%e3%82%a2%e3%83%80%e3%83%b3%e3%82%b9%e3%83%81%e3%83%bc%e3%83%a0%e3%80%80%e3%82%b5%e3%83%8b%e3%82%af%e3%83%adlets-go/">日野市のチアダンスチーム　“サニクロ”Let&#8217;s go!</a></li>
     <li><a href="http://www.shopper.jp/w/2017/09/08/%e3%82%aa%e3%83%88%e3%83%8a%e3%81%ae%e5%b7%a5%e5%a0%b4%e8%a6%8b%e5%ad%a6%e7%89%b9%e9%9b%86%e3%80%80%e3%82%b5%e3%83%b3%e3%83%88%e3%83%aa%e3%83%bc%e3%80%88%e5%a4%a9%e7%84%b6%e6%b0%b4%e3%81%ae%e3%83%93/">オトナの工場見学特集　サントリー〈天然水のビール工場〉東京・武蔵野ブルワリー</a></li>
 </ul><!--simpletag-->
<!--simpletag[start]-->
 <!--simpletag[end]-->
<div class="feedback">
</div>
<!--
-->
</div>
<div class="feedbackcomments"></div>


<div class="pagenate"></div>
</div>
<!--extrasidebar-->
<!--チケットページならアマゾン表示[start]-->
<!--チケットページならアマゾン表示[END]-->
<div id="extrasidebar">
<!--extrasidebar-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/satei_html/"><img src="http://www.shopper.jp/w/wp-content/uploads/2015/07/banner-satei-sq186.png" alt="不動産無料一括査定" border="0" width="184" height="184" style="border:1px solid #000;" /></a><p><a href="http://www.shopper.jp/campaign/satei_html/">優良不動産企業4社が無料一括査定</a></p></div>
<!--<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/bosyu-html/" title="ショッパー社新卒採用　採用基本情報"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/08/banner-square.png" alt="ショッパー社新卒採用　採用基本情報" border="0" width="184" height="184" style="border:1px solid #000;" /></a></div>--><h4 id="sitesearch">ショッパーWEB内の検索↓</h4>
<ul>
 <li id="search">
  <!-- SiteSearch Google -->
<form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
 <div>
   <input type="hidden" name="cx" value="partner-pub-8556293925589493:sv4fjo-xih6" />
   <input type="hidden" name="ie" value="UTF-8" />
   <input type="text" name="q" size="17" />
   <input type="submit" name="sa" value="&#x691c;&#x7d22;" />

 </div>
</form>

<script type="text/javascript" src="http://www.google.co.jp/coop/cse/brand?form=cse-search-box&amp;lang=ja"></script><!-- SiteSearch Google[end] -->
 </li>
 </ul>


<!--チケット情報省略-->
<p class="ad-boxtext"><a href="http://pojisan.com/index.html" rel="nofollow">[PR]質と価格が違います。塗装工事はアドバンスペイント</a></p>
<!--<div id="sittoku"><a href="http://www.shopper.jp/w/topic/paper-contents/"><span style="color:red;font-weight:bold;">NEW</span>紙面記事・広告から<br />ピックアップ！</a></div>-->

<!--現在日時は2017/10/23 03:33:34--><!--<div id="tagclouds">
<h3>話題のカテゴリー</h3>-->
<!--</div>-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html"><img src="http://www.shopper.jp/w/wp-content/uploads/2013/06/banner-186px-flyer.png" alt="ショッパーのチラシはなぜ効くのか？詳細はこちら" border="0" /></a><p><a href="http://www.shopper.jp/corp/flyer/flyer-index.html">ショッパーのチラシ配布サービスはなぜ効くのか</a></p></div><div class="ad-banner-square" style="margin:0 auto;"><a href="/ad"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/01/webadinput-banner.png" alt="紙面広告のWEB入稿" border="0" /></a><p><a href="/ad">紙面広告のWEB入稿</a></p></div><p class="ad-boxtext"><b><a href="https://krs.bz/shopper/m?f=16">「ショッパー」は首都圏(東京郊外と埼玉)の16エリアに約83万部を独自配布している週刊フリーペーパーです。広告やチラシのお問い合わせはフォームからお気軽にお問い合わせください！</a></b></p></div>
</div>
<div id="sidebar">
<!--共通サイドコンテンツ-->
<div class="sidebar-contents">
<div class="ad-banner-square">
<a href="http://pojisan.com/index.html" rel="nofollow"><img src="http://www.shopper.jp/w/wp-content/uploads/img-banner/advanced20060616.gif" width="120" height="120" alt="" title="" class="" /></a><p><a href="http://pojisan.com/index.html">質と価格が違います。塗装工事はアドバンスペイント</a></p></div>
</div>
<!-- end sidebar -->
<div class="googlead"><!--googlead-->
<script type="text/javascript"><!--
google_ad_client = "pub-8556293925589493";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-06-03: 全ページ左スカイス
google_ad_channel = "0895085335";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>



<div class="sidebar-backnumber">
<h4>新着記事一覧</h4>
<ul>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e8%b5%b0%e3%82%8a%e3%81%a8%e3%82%ab%e3%83%83%e3%82%b3%e3%82%88%e3%81%95%e3%82%92%e6%b1%82%e3%82%81%e3%81%9f%e9%89%84%e9%81%93%e6%a8%a1%e5%9e%8b%e3%81%8c%e3%81%9a%e3%82%89%e3%82%8a/">走りとカッコよさを求めた鉄道模型がずらり</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e3%80%9d%e3%81%8a%e3%81%84%e3%81%97%e3%81%84%e7%a7%8b%e3%80%9e%e3%82%92%e5%8f%ac%e3%81%97%e4%b8%8a%e3%81%8c%e3%82%8c%ef%bc%81/">〝おいしい秋〞を召し上がれ！</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e7%b7%8f%e5%90%88%e4%bd%8f%e5%ae%85%e5%b1%95%e7%a4%ba%e5%a0%b4%e3%80%8c%e6%89%80%e6%b2%a2%e9%a7%85%e5%89%8d%e3%83%8f%e3%82%a6%e3%82%b8%e3%83%b3%e3%82%b0%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b8%e3%80%8d/">総合住宅展示場「所沢駅前ハウジングステージ」誕生</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e4%bb%ae%e8%a3%85%e3%81%97%e3%81%a6%e5%85%ab%e7%8e%8b%e5%ad%90%e3%81%ae%e8%a1%97%e6%ad%a9%e3%81%8d%e3%82%92%e6%a5%bd%e3%81%97%e3%82%82%e3%81%86/">仮装して八王子の街歩きを楽しもう</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e3%81%bf%e3%82%93%e3%81%aa%e3%81%a7%e7%9b%9b%e3%82%8a%e4%b8%8a%e3%81%8c%e3%82%8d%e3%81%86%ef%bc%81%e5%a4%a7%e5%ae%ae%e3%81%ae%e8%a1%97%e3%81%8c%e4%b8%80%e3%81%a4%e3%81%ab%ef%bc%81%e5%a4%a7%e5%ae%ae/">みんなで盛り上がろう！大宮の街が一つに！大宮東口周辺で楽しいイベント</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/20/%e8%aa%ad%e6%9b%b8%e3%81%ae%e7%a7%8b%e3%81%ab%e5%a5%b3%e6%80%a7%e3%81%ab%e3%81%8a%e8%96%a6%e3%82%81%e3%81%ae%e6%9c%ac/">読書の秋に女性にお薦めの本</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/13/%e3%83%99%e3%83%aa%e3%83%bc%e3%83%80%e3%83%b3%e3%82%b9%e3%82%92%e8%b8%8a%e3%82%8b%e3%81%93%e3%81%a8%e3%81%a7%e8%87%aa%e5%88%86%e3%82%92%e5%a5%bd%e3%81%8d%e3%81%ab%e3%81%aa%e3%82%8a%e8%bc%9d%e3%81%93/">ベリーダンスを踊ることで自分を好きになり輝こう</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/13/%e3%83%94%e3%83%b3%e3%82%af%e3%83%aa%e3%83%9c%e3%83%b3%e9%81%8b%e5%8b%95%e3%81%ab%e5%8f%82%e5%8a%a0%e3%81%97%e3%81%be%e3%81%9b%e3%82%93%e3%81%8b/">ピンクリボン運動に参加しませんか</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/13/%e8%87%aa%e5%88%86%e3%81%ae%e3%81%8a%e3%81%a3%e3%81%b1%e3%81%84%e3%81%af%e8%87%aa%e5%88%86%e3%81%a7%e5%ae%88%e3%82%8b%ef%bc%81/">自分のおっぱいは自分で守る！</a></li>
<li><a href="http://www.shopper.jp/w/2017/10/13/%e6%89%8b%e8%bb%bd%e3%81%ab%e3%81%a7%e3%81%8d%e3%82%8b%e7%a7%8b%e3%81%ae%e6%a8%a1%e6%a7%98%e6%9b%bf%e3%81%88%e6%89%8b%e8%bb%bd%e3%81%ab%e3%81%a7%e3%81%8d%e3%82%8b%e7%a7%8b%e3%81%ae%e6%a8%a1%e6%a7%98/">手軽にできる秋の模様替え手軽にできる秋の模様替え</a></li>
</ul>
</div>
</div>
</div>
<div class="ad-banner-super" class="clearfix"></div>
<!-- begin footer -->
<div id="footer">
<p class="copyright">本ページに記載の記事・写真など一切の無断転載を禁じます。<br />Copyright&copy; 1998-2017, The Shopper inc.</p><ul><li><a href="/w/pricesonthissite/">記事の価格表示について</a></li><li><a href="/w/privacypolicy/">個人情報について</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/privacy-hoken/">保険代理店業務における個人情報に関する取扱いについて</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/kanyu/">勧誘方針</a></li></ul><img src="http://www.adjustnetwork.com/userver/unq?sl=6659&" style="display:none;" />
</div>
<!-- Powered by WPtouch: 4.3.12 --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/www.shopper.jp\/w\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow002.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"70","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</div>
<!--googleanalitics-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1808868-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!--google+ [start]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
<!--google+ [end]-->

<!--slick-->
<script type="text/javascript" src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.min.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
  $('.slick-slider').slick({
    adaptiveHeight: true,
    autoplay:true,
    arrows:false,
    speed:3000,
    fade:true
  });
});
</script>
<!--slick[end]-->
<!--ticketmenu-->
<script type="text/javascript">
	$(function(){
    $('#menu li').hover(function(){
        $("ul:not(:animated)", this).slideDown();
    }, function(){
        $("ul.child",this).slideUp();
    });
});
</script>


</body>
</html>