<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>郵便や切手の楽しさ奥深さを伝える | ショッパーWEB</title>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shopper.jp/w/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.shopper.jp/w/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.shopper.jp/w/feed/atom/" />
<link rel="alternate" media="handheld" type="text/html" href="http://www.shopper.jp/imode/" />
<link rel="pingback" href="http://www.shopper.jp/w/xmlrpc.php" />
	<link rel='archives' title='2018年8月' href='http://www.shopper.jp/w/2018/08/' />
	<link rel='archives' title='2018年7月' href='http://www.shopper.jp/w/2018/07/' />
	<link rel='archives' title='2018年6月' href='http://www.shopper.jp/w/2018/06/' />
	<link rel='archives' title='2018年5月' href='http://www.shopper.jp/w/2018/05/' />
	<link rel='archives' title='2018年4月' href='http://www.shopper.jp/w/2018/04/' />
	<link rel='archives' title='2018年3月' href='http://www.shopper.jp/w/2018/03/' />
	<link rel='archives' title='2018年2月' href='http://www.shopper.jp/w/2018/02/' />
	<link rel='archives' title='2018年1月' href='http://www.shopper.jp/w/2018/01/' />
	<link rel='archives' title='2017年12月' href='http://www.shopper.jp/w/2017/12/' />
	<link rel='archives' title='2017年11月' href='http://www.shopper.jp/w/2017/11/' />
	<link rel='archives' title='2017年10月' href='http://www.shopper.jp/w/2017/10/' />
	<link rel='archives' title='2017年9月' href='http://www.shopper.jp/w/2017/09/' />
	<link rel='archives' title='2017年8月' href='http://www.shopper.jp/w/2017/08/' />
	<link rel='archives' title='2017年7月' href='http://www.shopper.jp/w/2017/07/' />
	<link rel='archives' title='2017年6月' href='http://www.shopper.jp/w/2017/06/' />
	<link rel='archives' title='2017年5月' href='http://www.shopper.jp/w/2017/05/' />
	<link rel='archives' title='2017年4月' href='http://www.shopper.jp/w/2017/04/' />
	<link rel='archives' title='2017年3月' href='http://www.shopper.jp/w/2017/03/' />
	<link rel='archives' title='2017年2月' href='http://www.shopper.jp/w/2017/02/' />
	<link rel='archives' title='2017年1月' href='http://www.shopper.jp/w/2017/01/' />
	<link rel='archives' title='2016年12月' href='http://www.shopper.jp/w/2016/12/' />
	<link rel='archives' title='2016年11月' href='http://www.shopper.jp/w/2016/11/' />
	<link rel='archives' title='2016年10月' href='http://www.shopper.jp/w/2016/10/' />
	<link rel='archives' title='2016年9月' href='http://www.shopper.jp/w/2016/09/' />
	<link rel='archives' title='2015年10月' href='http://www.shopper.jp/w/2015/10/' />
	<link rel='archives' title='2015年3月' href='http://www.shopper.jp/w/2015/03/' />


<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[280,321] -->
<meta name="keywords"  content="イベント,音楽,地域の情報,町田・相模原版" />

<link rel="canonical" href="http://www.shopper.jp/w/2018/08/10/%e9%83%b5%e4%be%bf%e3%82%84%e5%88%87%e6%89%8b%e3%81%ae%e6%a5%bd%e3%81%97%e3%81%95%e5%a5%a5%e6%b7%b1%e3%81%95%e3%82%92%e4%bc%9d%e3%81%88%e3%82%8b/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shopper.jp\/w\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='fttb-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.shopper.jp/w/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.shopper.jp/w/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.shopper.jp/w/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<link rel='https://api.w.org/' href='http://www.shopper.jp/w/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shopper.jp/w/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shopper.jp/w/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='はじめての高尾山、何度も行きたい高尾山' href='http://www.shopper.jp/w/2018/08/10/45082/' />
<link rel='next' title='はじめての高尾山、何度も行きたい高尾山' href='http://www.shopper.jp/w/2018/08/10/%e3%81%af%e3%81%98%e3%82%81%e3%81%a6%e3%81%ae%e9%ab%98%e5%b0%be%e5%b1%b1%e3%80%81%e4%bd%95%e5%ba%a6%e3%82%82%e8%a1%8c%e3%81%8d%e3%81%9f%e3%81%84%e9%ab%98%e5%b0%be%e5%b1%b1/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.shopper.jp/w/?p=45035' />
<link rel="alternate" type="application/json+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2018%2F08%2F10%2F%25e9%2583%25b5%25e4%25be%25bf%25e3%2582%2584%25e5%2588%2587%25e6%2589%258b%25e3%2581%25ae%25e6%25a5%25bd%25e3%2581%2597%25e3%2581%2595%25e5%25a5%25a5%25e6%25b7%25b1%25e3%2581%2595%25e3%2582%2592%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2018%2F08%2F10%2F%25e9%2583%25b5%25e4%25be%25bf%25e3%2582%2584%25e5%2588%2587%25e6%2589%258b%25e3%2581%25ae%25e6%25a5%25bd%25e3%2581%2597%25e3%2581%2595%25e5%25a5%25a5%25e6%25b7%25b1%25e3%2581%2595%25e3%2582%2592%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(204,0,0,.88);}</style><!--ramenbanner[start]-->
<!-- Usually in the <head> section -->
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/nivo-slider.css" type="text/css" media="screen" />
<script src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/nivo-slider/jquery.nivo.slider.pack.js" type="text/javascript"></script>
<!--slick-->
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick-theme.css"/>
<!--slick[end]-->
<script type="text/javascript">
$(window).load(function() {
/* $('#ad-banner-header').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	}); */
$('#sliderbottom').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
$('#slidermiddle').nivoSlider({
        effect: 'random', // Specify sets like: 'fold,fade,sliceDown',
	 animSpeed: 600, // Slide transition speed
        pauseTime: 8000, // How long each slide will show
	prevText: '', // Prev directionNav text
        nextText: '', // Next directionNav text
	controlNav: false, // 1,2,3... navigation
randomStart: true //ランダムバナー
	});
});
</script>
<style>
/* Write code */

.slider-wrapper {
margin:8px 0 0 0;
padding:0;
text-align:center;
}

#sliderbottom.nivoSlider {
width:920px;
height:220px;
margin:0 auto;
}
#slidermiddle.nivoSlider {
width:880px;
height:220px;
margin:0 auto;
}
#bigtopbanner {
height:240px;
margin:0 auto;
}
.slick-slider {
    margin-bottom: 10px;
}

</style>
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/css/animate.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/style-banner.css">
<link rel="stylesheet" href="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/simple.css">

<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://www.shopper.jp/w/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://www.shopper.jp/w/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shopper.jp/w/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shopper.jp/w/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='はじめての高尾山、何度も行きたい高尾山' href='http://www.shopper.jp/w/2018/08/10/45082/' />
<link rel='next' title='はじめての高尾山、何度も行きたい高尾山' href='http://www.shopper.jp/w/2018/08/10/%e3%81%af%e3%81%98%e3%82%81%e3%81%a6%e3%81%ae%e9%ab%98%e5%b0%be%e5%b1%b1%e3%80%81%e4%bd%95%e5%ba%a6%e3%82%82%e8%a1%8c%e3%81%8d%e3%81%9f%e3%81%84%e9%ab%98%e5%b0%be%e5%b1%b1/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.shopper.jp/w/?p=45035' />
<link rel="alternate" type="application/json+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2018%2F08%2F10%2F%25e9%2583%25b5%25e4%25be%25bf%25e3%2582%2584%25e5%2588%2587%25e6%2589%258b%25e3%2581%25ae%25e6%25a5%25bd%25e3%2581%2597%25e3%2581%2595%25e5%25a5%25a5%25e6%25b7%25b1%25e3%2581%2595%25e3%2582%2592%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shopper.jp/w/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shopper.jp%2Fw%2F2018%2F08%2F10%2F%25e9%2583%25b5%25e4%25be%25bf%25e3%2582%2584%25e5%2588%2587%25e6%2589%258b%25e3%2581%25ae%25e6%25a5%25bd%25e3%2581%2597%25e3%2581%2595%25e5%25a5%25a5%25e6%25b7%25b1%25e3%2581%2595%25e3%2582%2592%25e4%25bc%259d%25e3%2581%2588%25e3%2582%258b%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(204,0,0,.88);}</style><!-- 検索でスクロール -->
	<script type="text/javascript" src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/jquery.highlight-5.js"></script><!-- ハイライトのjQueryを読み込む -->
	<script type="text/javascript">
		function doHighlight() {
			var word = jQuery("#word").val();
			jQuery("#target").highlight(word);
		}
	</script>
	<script>
		jQuery(function() {
			jQuery(".btn_sample").click(function () {
				var p = jQuery('.highlight').offset();
				var ptop = p.top;
				jQuery('html,body').animate({ scrollTop: ptop }, 'fast');
				return false;
			});
		});
	</script>
	<script>
		jQuery(function(){
			jQuery(".btn_remove").click(function(){
				jQuery("#target").removeHighlight();
				jQuery("#word").val("");
			});
		})
	</script>
<script>
jQuery(function(){

  jQuery('a[href^="#"]').click(function(){
 
   var speed = 650;

    var href= jQuery(this).attr("href");

    var target = jQuery(href == "#" || href == "" ? 'html' : href);

    var position = target.offset().top;

    jQuery("html, body").animate({scrollTop:position}, speed, "swing");

    return false;

  });

});</script>
</head>
<body class="post-template-default single single-post postid-45035 single-format-standard">
<div id="container">

<div id="header">
<div class="headerleftpart">
<div id="headerlogo">
<h1><a href="http://www.shopper.jp/w/">ショッパーWEB</a></h1><div class="description">地域の暮らしと買い物情報</div>
</div></div>
<div class="headerrightpart">
<div id="corpnavi"><ul><li><a href="/w/aboutus/">ショッパーについて</a></li><li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li><li><a href="/w/toiawase/">お問合せ</a></li><li><a href="/w/sitemap/">サイトマップ</a></li></ul></div>
<!--TOPヘッダ広告-->
<!--ヘッダバナー広告を読み込み-->
<div class="adTOP"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html" title="ショッパーチラシ配布サービス"><img src="http://www.shopper.jp/w/wp-content/uploads/2014/12/banner-chirashi2014.png" alt="ショッパーチラシ配布サービス" border="0" /></a></div></div>
</div>
<div id="mainnavigation">
<!--ロゴ下広告[start]-->
<div style="float:left;margin-left:4px;"><a href="http://www.shopper.jp/w/aboutus/ads-on-shopper-exsamples/" id="frame-ticket"  class="css_btn_class">&#187;&nbsp;紙面広告について</a></div>
<!--ロゴ下[end]-->
<!--タブナビゲーション開始-->
<!--個別投稿記事地域用-->
<div id="tabnavigation"><ul><li id="tab-top"><a href="http://www.shopper.jp/w/">トップページ</a></li><li id="tab-ebook"><a href="/ebook/">ショッパーebook</a></li><li id="tab-present"><a href="/w/topic/present/">プレゼント</a></li><li id="tab-local"><a href="/w/topic/local/">地域の情報</a></li><li id="tab-chiikomi"><a href="http://www.shopper.jp/campaign/chiicomi-html/">チイコミ！掲載募集中</a></li></ul></div>
<!--チケット-->
<ul id="menu"><li><a id="ticketlinks" href="Javascript:void(0);" onClick="window.open('https://piagettii.e-get.jp/shopper/pt/','onlineTicket','menubar=no,toolbar=no,location=no,directories=no,status=no,scrollbars=yes,resizable=yes,width=850,height=600,resizable=1,left=10,top=10');" title="ショッパーチケットサービス　ショパチケ！" class="">ショパチケ</a>
<ul class="child">
<li><a href="http://tachikawa.shopper.jp/" target="_blank">大相撲立川場所</a></li>
</ul>
</li>
</ul>
<!--チケットend-->
<div id="beltnavigation"><ul>
<ul><li><a href="/w/topic/tokyo/machida-sagamihara/">町田・相模原</a></li>
<li><a href="/w/topic/tokyo/hachiouji-chuo/">八王子中央版</a></li>
<li><a href="/w/topic/tokyo/hachiouji-north/">八王子北</a></li>
<li><a href="/w/topic/tokyo/hachiouji-south/">八王子南</a></li>
<li><a href="/w/topic/tokyo/hachiouji-west-takao/">八王子西・高尾</a></li>
<li><a href="/w/topic/tokyo/hino/">日野</a></li><br>
<li><a href="/w/topic/saitama/tokorozawa/">所沢</a></li>
<li><a href="/w/topic/saitama/shintokorozawa/">新所沢</a></li>
<li><a href="/w/topic/saitama/iruma/">入間・飯能</a></li>
<li><a href="/w/topic/saitama/sayama/">狭山</a></li>
<li><a href="/w/topic/saitama/kawagoe-chuo/">川越中央</a></li>
<li><a href="/w/topic/saitama/kawagoe-matoba/">川越霞が関・的場</a></li>
<li><a href="/w/topic/saitama/sakato/">坂戸・鶴ヶ島</a></li><br>
<li><a href="/w/topic/saitama/saitama-omiya/">大宮・さいたま新都心</a></li>
<li><a href="/w/topic/saitama/saitama-north/">東大宮・宮原・日進</a></li>
<li><a href="/w/topic/saitama/ageoina/">上尾・伊奈版</a></li>
<li><a href="/w/topic/saitama/okegawakitamoto/">桶川・北本版</a></li>
<br /><li>エリア別：<a href="/w/topic/東京都/">東京都</a>｜<a href="/w/topic/saitama/">埼玉県</a></li>
<br />
<li><a href="/w/corprateprofile/">会社概要</a></li><li><a href="/w/ad/">広告掲載について</a></li></ul>
</div><!--個別投稿記事地域用end-->

<!--一般カテゴリ用end-->
</div>
<!-- end header -->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<!--巨大バナー[start]-->
<div class="slider-wrapper" style="text-align:center;">

<a href="http://tachikawa.shopper.jp/" title="大相撲立川場所" target="_blank"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/07/bn-tachikawa00.png" alt="大相撲立川立飛場所" /></a>

<!--div id="sliderbottom" class="nivoSlider">
<a href="http://koshigaya.shopper.jp/" title="大相撲越谷場所"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/01/banner-koshigaya02.jpg" alt="大相撲越谷場所"></a>
<!--a href="http://www.shopper.jp/campaign/money-seminar/index02" title="女性のためのマネーセミナー"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/03/m-seminar-bn2.jpg" alt="女性のためのマネーセミナー"></a-->
<!--a href="http://www.shopper.jp/c/" title="よしもとお笑い祭りin神栖2018"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/01/yoshimoto-bn.png" alt="よしもとお笑い祭りin神栖2018"></a-->
<!--a href="http://www.shopper.jp/campaign/seminar-html/" title=""><img src="http://www.shopper.jp/w/wp-content/uploads/2017/09/banner-moneyseminar-2017092.png" alt="女性のためのマネーセミナー"></a-->
<!--a href="http://www.shopper.jp/w/aboutus/shoppertickettool/" title="ショパチケのネットワークが広がりました！"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/09/banner-shopaticke-10.png" alt="ショパチケのネットワークが広がりました！"></a-->
<!--a href="http://www.shopper.jp/w/aboutus/shopper-kaijokensaku/" title="ショパチケのネットワークが広がりました！"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/01/scbanner-02.png" alt="ショパチケのネットワークが広がりました！"></a-->
</div-->
</div><!--巨大バナー[end]--><!--巨大バナー[end]--><!--巨大バナー[end]--><div id="wrapper" class="clearfix">
<div id="content">
<div id="main">
<!--googleAD-->
<!--div id="ad-banner-header">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8556293925589493";
/* ヘッダーフルバナー(2011-10) */
google_ad_slot = "7794807839";
google_ad_width = 468;
google_ad_height = 60;
-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div--><!--googleAD[end]-->


<ul class="breadcrumb">
<!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to ショッパーWEB." href="http://www.shopper.jp/w/">ショッパーWEB</a></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="東京都のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/" class="taxonomy category"><span property="name">東京都</span></a><meta property="position" content="2"></span></li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="町田・相模原版のカテゴリーアーカイブへ移動" href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/machida-sagamihara/" class="taxonomy category"><span property="name">町田・相模原版</span></a><meta property="position" content="3"></span></li><li>郵便や切手の楽しさ奥深さを伝える</ul>
<div class="post">
<h2 class="singlepagetitle" id="post-45035">郵便や切手の楽しさ奥深さを伝える</h2>
<!-- カテゴリ表示スクリプト --><p id="storename">
<a href="http://www.shopper.jp/w/topic/tokyo/machida-sagamihara/" title="町田・相模原版">町田・相模原版</a>
</p><br />

<div class="storycontent">
<h5>　かつては〝趣味の王道〞といわれていた切手収集。現在も切手やはがき等をコレクションする根強いファンがいます。世界各国の切手収集や郵便にまつわる研究を楽しむ日本郵趣協会町田支部が８月22 ～ 26 日、町田市立国際版画美術館市民展示室で「町田趣味の切手展２０１８」を開催します。<br />
入場無料。まだまだ暑い夏ですがお出掛けしませんか。</h5>
<h4>８月22～26日町田趣味の切手展<br />
２０１８町田市立国際版画美術館で</h4>
<div id="attachment_45038" style="width: 495px" class="wp-caption aligncenter"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5-485x586.jpg" alt="" width="485" height="586" class="size-medium wp-image-45038 colorbox-45035" srcset="http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5-485x586.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5-200x242.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5-768x928.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5-497x600.jpg 497w, http://www.shopper.jp/w/wp-content/uploads/2018/08/3-5.jpg 1332w" sizes="(max-width: 485px) 100vw, 485px" /><p class="wp-caption-text">会員の長峰さんは花等の切手を組み合わせて額装に</p></div>
<p>　主催の日本郵趣協会町田支部は１９９０年から活動を始め、現在の会員は12人。切手や手紙にまつわるそれぞれの研究や楽しみ方の発表、情報交換等の活動を定期的に行い、新規会員も募集中。</p>
<div id="attachment_45039" style="width: 495px" class="wp-caption aligncenter"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/08/6-485x360.jpg" alt="" width="485" height="360" class="size-medium wp-image-45039 colorbox-45035" srcset="http://www.shopper.jp/w/wp-content/uploads/2018/08/6-485x360.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2018/08/6-200x149.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2018/08/6-768x571.jpg 768w, http://www.shopper.jp/w/wp-content/uploads/2018/08/6-800x595.jpg 800w, http://www.shopper.jp/w/wp-content/uploads/2018/08/6.jpg 1266w" sizes="(max-width: 485px) 100vw, 485px" /><p class="wp-caption-text">ヨーロッパの花の切手</p></div>
<p>　会員の一人で、町田市在住、元高校教師の長峰重久さんはヨーロッパやアジアの歴史上の人物や出来事が描かれた切手を収集。「切手の絵柄には歴史を反映しているものが多く、その国の社会や文化、時代を読み取ることができるのがおもしろい」と話します。登山が趣味でもあり、さまざまな高山植物が描かれた世界中の切手のコレクションも見事。自分が興味のあるテーマで、切手やはがき、消印等を集めるのも収集の楽しさとのこと。他にも、あまり出回らない印刷の傷やずれがある切手を集めたり、地域限定の図柄の消印を集めたり、手作りの便箋・封筒にこだわる等、会員それぞれのテーマはさまざまです。</p>
<div id="attachment_45040" style="width: 210px" class="wp-caption alignright"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/08/4-3-200x134.jpg" alt="" width="200" height="134" class="size-thumbnail wp-image-45040 colorbox-45035" srcset="http://www.shopper.jp/w/wp-content/uploads/2018/08/4-3-200x134.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2018/08/4-3-485x325.jpg 485w, http://www.shopper.jp/w/wp-content/uploads/2018/08/4-3.jpg 693w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text">日本郵趣協会町田支部のメンバー＝昨年の切手展で</p></div>
<p>　今回は会員の貴重なコレクションが展示され、大人から子供までが楽しめる内容です。鉄道や昆虫をテーマにしたコレクション、世界の初期の切手等や研究成果が一堂に並び、子供の夏休みの自由研究のテーマにもなりそうです。</p>
<p>　郵便関連の冊子や使用済み切手プレゼントも用意。開催時間は８月22日正午〜午後５時。23〜26日10時〜午後５時。問い合わせは長峰さん（電０９０・３５１３・５４５０）へ。</p>
<h4>卒業大学別歌合戦とオペラ仮面舞踏会<br />
町田イタリア歌劇団</h4>
<p><img src="http://www.shopper.jp/w/wp-content/uploads/2018/08/5-200x300.jpg" alt="" width="200" height="300" class="alignleft size-thumbnail wp-image-45042 colorbox-45035" srcset="http://www.shopper.jp/w/wp-content/uploads/2018/08/5-200x300.jpg 200w, http://www.shopper.jp/w/wp-content/uploads/2018/08/5-401x600.jpg 401w, http://www.shopper.jp/w/wp-content/uploads/2018/08/5.jpg 402w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<p>　町田市民フォーラムで８月に町田イタリア歌劇団主催の次のコンサートを開催。<br />
　12日午後１時は好評の対戦型コンサート第５弾、卒業大学別の歌合戦です。工藤和真（写真）等の芸大、国立、昭和、洗足、その他の５チームに分かれパフォーマンスを披露、観客から一番多くの支持を受けたチームが優勝という参加型イベント。２０００円。　第19回公演オペラ「仮面舞踏会」は、18、25日の２回公演で各午後１時開演。ヴェルディの傑作オペラで、主役リッカルドに藤原歌劇団の及川尚志、二期会の谷川佳幸、プリマに初出演の実力派高原史乃、藤原歌劇団の宮川典子、バリトンは木村聡、二期会の井上雅人が出演。３０００円。<br />
　どちらも予約は同団（電０９０・１７３４・８１１６＝柴田さん）まで。</p>

<div id="socialnetworks">
<!--twitter[start]-->
<span class="parts"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-lang="ja">ツイート</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
<!--twitter[end]-->
<!--hatena[start]-->
<!-- <span class="parts">
<a href="http://b.hatena.ne.jp/entry/http://www.shopper.jp" class="hatena-bookmark-button" data-hatena-bookmark-title="東京新聞ショッパー" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</span> -->
<!--hatena[end]-->
<!--mixi[start]-->
<span class="parts"><a href="http://mixi.jp/share.pl" class="mixi-check-button" data-key="4d02046cf3de10effac8ac128c7bd8de2f19cfbe">mixiチェック</a>
<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script></span>
<!--mixi[end]-->

<!--facebook[start]-->
<span class="parts">
<iframe src="//www.facebook.com/plugins/like.php?app_id=240901362622129&amp;href=http%3A%2F%2Fwww.shopper.jp%2F&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:21px;" allowTransparency="true"></iframe>
</span>
<!--facebook[end]-->
<!--evernote[start]-->
<span class="parts">
<script type="text/javascript" src="http://static.evernote.com/noteit.js"></script>
<a href="#" onclick="Evernote.doClip({}); return false;"><img src="http://static.evernote.com/article-clipper-jp.png" alt="Clip to Evernote" border="0" /></a>
</span>
<!--evernote[end]-->
<!--google+[start]-->
<!-- 次のタグを head 要素内または body 終了タグの直前に貼り付けてください
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
-->
<span class="parts">
<g:plusone></g:plusone>
</span>
<!--google+[end]-->
</div>

<hr />
</div>

<p class="publisheddate">投稿日：<span class="date">2018年8月10日</span></p>
<div class="meta">カテゴリ: <a href="http://www.shopper.jp/w/topic/local/" rel="category tag">地域の情報</a>,<a href="http://www.shopper.jp/w/topic/%e6%9d%b1%e4%ba%ac%e9%83%bd/machida-sagamihara/" rel="category tag">町田・相模原版</a> </div>
<!--同版最新記事リスト-->
<h4 class="relatedarticles" style="width:13em;">町田・相模原版の最新記事</h4>
<ul class="st-related-posts">
    <li><a href="http://www.shopper.jp/w/2018/08/03/%e5%a4%a7%e5%88%87%e3%81%aa%e6%a4%85%e5%ad%90%e3%82%92%e5%86%8d%e7%94%9f%e3%81%97%e3%81%a6%e9%95%b7%e3%81%8f%e4%bd%bf%e3%81%86%e5%ae%b6%e5%85%b7%e3%81%ae%ef%bc%91%ef%bc%91%ef%bc%99%e7%95%aa/">大切な椅子を再生して長く使う家具の１１９番</a></li>
     <li><a href="http://www.shopper.jp/w/2018/07/27/%e5%86%b7%e3%81%9f%e3%81%84%e3%83%87%e3%82%b6%e3%83%bc%e3%83%88%e3%81%a7%e6%b6%bc%e3%81%97%e3%81%8f/">冷たいデザートで涼しく</a></li>
     <li><a href="http://www.shopper.jp/w/2018/07/20/%e5%a4%8f%e4%bc%91%e3%81%bf-%e8%a6%aa%e5%ad%90%e3%81%a7%e6%89%8b%e4%bd%9c%e3%82%8a%e4%bd%93%e9%a8%93/">夏休み 親子で手作り体験</a></li>
     <li><a href="http://www.shopper.jp/w/2018/07/13/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%81%af%e7%94%9f%e3%81%8d%e7%89%a9%e4%bd%93%e9%a8%93%e3%82%92%e3%80%80%e7%94%ba%e7%94%b0%e5%b8%82%e3%83%bb%e7%9b%b8%e6%a8%a1%e5%8e%9f%e5%b8%82%e3%83%bb%e5%a4%a7%e5%92%8c/">夏休みは生き物体験を　町田市・相模原市・大和市の施設</a></li>
     <li><a href="http://www.shopper.jp/w/2018/07/06/%e8%b6%a3%e5%91%b3%e7%94%9f%e3%81%8b%e3%81%97%e6%b0%97%e8%bb%bd%e3%81%ab%e5%87%ba%e5%93%81%e3%81%a7%e3%81%8d%e3%82%8b%e6%89%8b%e4%bd%9c%e3%82%8a%e4%bd%9c%e5%93%81%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/">趣味生かし気軽に出品できる手作り作品イベント　手作りの会代表の菅野明美さん</a></li>
 </ul><!--simpletag-->
<!--simpletag[start]-->
 <!--simpletag[end]-->
<div class="feedback">
</div>
<!--
-->
</div>
<div class="feedbackcomments"></div>


<div class="pagenate"></div>
</div>
<!--extrasidebar-->
<!--チケットページならアマゾン表示[start]-->
<!--チケットページならアマゾン表示[END]-->
<div id="extrasidebar">
<!--extrasidebar-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.machidasougyouschool2018.com/" onclick="ga(‘send',‘event’,‘link’,‘click',‘バナークリック',true);" target="_blank" rel="noopener"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/07/sogyoschoolinmachida.jpg" alt="あなたの創業スクール　in町田　町田商工会議所" border="0" width="184" height="184" style="border:none;" /></a></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/satei_html/"><img src="http://www.shopper.jp/w/wp-content/uploads/2015/07/banner-satei-sq186.png" alt="不動産無料一括査定" border="0" width="184" height="184" style="border:1px solid #000;" /></a><p><a href="http://www.shopper.jp/campaign/satei_html/">優良不動産企業4社が無料一括査定</a></p></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="https://chiikinews.co.jp/example/"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/05/jire-bn.jpg" alt="集客広告　ご利用事例" border="0" width="184" height="184" style="border:1px solid #000;" /></a></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/w/recruit/" title="ショッパー社新卒採用　採用基本情報"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/02/saiyobn.png" alt="ショッパー社　採用情報" border="0" width="184" height="184" style="border:1px solid #000;" /></a></div>
<!--div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/campaign/bosyu-html/" title="ショッパー社新卒採用　採用基本情報"><img src="http://www.shopper.jp/w/wp-content/uploads/2017/08/banner-square.png" alt="ショッパー社新卒採用　採用基本情報" border="0" width="184" height="184" style="border:1px solid #000;" /></a></div>
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/kyujin-shopper/bosyu.html" title="ショッパー社中途採用　採用基本情報"><img src="http://www.shopper.jp/w/wp-content/uploads/2018/01/tyuuto-bn.png" alt="ショッパー社中途採用　採用基本情報" border="0" width="184" height="184" style="border:1px solid #000;" /></a></div-->
<form role="search" method="get" id="searchform" class="searchform" action="http://www.shopper.jp/w/">
	<div class="s-form-wrap">
		<label class="screen-reader-text" for="s">ショッパーWEB内検索:</label>
		<input type="text" value="" name="s" id="s" autocomplete="off"/>
		<input type="submit" id="searchsubmit" value="検索" />
	</div>
</form><h4 id="sitesearch">ショッパーWEB内の検索↓</h4>
<ul>
 <li id="search">
  <!-- SiteSearch Google -->
<form action="http://www.google.co.jp/cse" id="cse-search-box" target="_blank">
 <div>
   <input type="hidden" name="cx" value="partner-pub-8556293925589493:sv4fjo-xih6" />
   <input type="hidden" name="ie" value="UTF-8" />
   <input type="text" name="q" size="17" />
   <input type="submit" name="sa" value="&#x691c;&#x7d22;" />

 </div>
</form>

<script type="text/javascript" src="http://www.google.co.jp/coop/cse/brand?form=cse-search-box&amp;lang=ja"></script><!-- SiteSearch Google[end] -->
 </li>
 </ul>


<!--チケット情報省略-->
<p class="ad-boxtext"><a href="http://pojisan.com/index.html" rel="nofollow">[PR]質と価格が違います。塗装工事はアドバンスペイント</a></p>
<!--<div id="sittoku"><a href="http://www.shopper.jp/w/topic/paper-contents/"><span style="color:red;font-weight:bold;">NEW</span>紙面記事・広告から<br />ピックアップ！</a></div>-->

<!--現在日時は2018/08/13 12:04:02--><!--<div id="tagclouds">
<h3>話題のカテゴリー</h3>-->
<!--</div>-->
<div class="ad-banner-square" style="margin:6px auto;width:200px;text-align:center;"><a href="http://www.shopper.jp/corp/flyer/flyer-index.html"><img src="http://www.shopper.jp/w/wp-content/uploads/2013/06/banner-186px-flyer.png" alt="ショッパーのチラシはなぜ効くのか？詳細はこちら" border="0" /></a><p><a href="http://www.shopper.jp/corp/flyer/flyer-index.html">ショッパーのチラシ配布サービスはなぜ効くのか</a></p></div><p class="ad-boxtext"><b><a href="https://krs.bz/shopper/m?f=16">「ショッパー」は首都圏(東京郊外と埼玉)の16エリアに約83万部を独自配布している週刊フリーペーパーです。広告やチラシのお問い合わせはフォームからお気軽にお問い合わせください！</a></b></p></div>
</div>
<div id="sidebar">
<!--共通サイドコンテンツ-->
<div class="sidebar-contents">
<div class="ad-banner-square">
<a href="http://pojisan.com/index.html" rel="nofollow"><img src="http://www.shopper.jp/w/wp-content/uploads/img-banner/advanced20060616.gif" width="120" height="120" alt="" title="" class="" /></a><p><a href="http://pojisan.com/index.html">質と価格が違います。塗装工事はアドバンスペイント</a></p></div>
</div>
<!-- end sidebar -->
<div class="googlead"><!--googlead-->
<script type="text/javascript"><!--
google_ad_client = "pub-8556293925589493";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
//2007-06-03: 全ページ左スカイス
google_ad_channel = "0895085335";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>



<div class="sidebar-backnumber">
<h4>新着記事一覧</h4>
<ul>
<li><a href="http://www.shopper.jp/w/2018/08/10/%e3%81%af%e3%81%98%e3%82%81%e3%81%a6%e3%81%ae%e9%ab%98%e5%b0%be%e5%b1%b1%e3%80%81%e4%bd%95%e5%ba%a6%e3%82%82%e8%a1%8c%e3%81%8d%e3%81%9f%e3%81%84%e9%ab%98%e5%b0%be%e5%b1%b1/">はじめての高尾山、何度も行きたい高尾山</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/10/%e9%83%b5%e4%be%bf%e3%82%84%e5%88%87%e6%89%8b%e3%81%ae%e6%a5%bd%e3%81%97%e3%81%95%e5%a5%a5%e6%b7%b1%e3%81%95%e3%82%92%e4%bc%9d%e3%81%88%e3%82%8b/">郵便や切手の楽しさ奥深さを伝える</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/10/45082/">はじめての高尾山、何度も行きたい高尾山</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/10/%e3%81%be%e3%82%8b%e3%81%a7%e5%ae%9d%e7%9f%b3-%e5%bd%a9%e3%81%ae%e5%9b%bd%e3%81%ae%e9%87%8e%e8%8f%9c%e3%81%99%e3%81%97%e3%81%8c%e8%a9%b1%e9%a1%8c/">まるで宝石 彩の国の野菜すしが話題</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/10/%e5%a4%8f%e3%82%92%e5%bd%a9%e3%82%8b%e6%a5%bd%e3%81%97%e3%81%84%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e7%b6%9a%e3%80%85%ef%bc%81/">夏を彩る楽しいイベント続々！</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/10/%e5%95%86%e5%ba%97%e8%a1%97%e3%81%8c%e5%9c%b0%e5%85%83%e3%81%ae%e5%a4%8f%e3%82%92%e7%86%b1%e3%81%8f%ef%bc%81-%e3%81%b2%e3%82%93%e3%82%84%e3%82%8a%e6%b6%bc%e3%81%97%e3%81%8f%ef%bc%81/">商店街が地元の夏を熱く！ ひんやり涼しく！</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/03/%e5%a4%a7%e5%88%87%e3%81%aa%e6%a4%85%e5%ad%90%e3%82%92%e5%86%8d%e7%94%9f%e3%81%97%e3%81%a6%e9%95%b7%e3%81%8f%e4%bd%bf%e3%81%86%e5%ae%b6%e5%85%b7%e3%81%ae%ef%bc%91%ef%bc%91%ef%bc%99%e7%95%aa/">大切な椅子を再生して長く使う家具の１１９番</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/03/%e3%80%9d%e5%a4%8f%e3%82%ab%e3%83%ac%e3%83%bc%e3%80%9f%e3%82%92%e9%a3%9f%e3%81%b9%e3%81%a6%e6%9a%91%e3%81%95%e3%82%92%e4%b9%97%e3%82%8a%e5%88%87%e3%82%8d%e3%81%86%ef%bc%81-%e3%82%aa%e3%83%aa%e3%82%b8/">〝夏カレー〟を食べて暑さを乗り切ろう！</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/03/%e4%b8%96%e7%95%8c%e4%b8%80%e3%81%ae%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0%e3%81%a7%e6%ba%80%e5%a4%a9%e3%81%ae%e6%98%9f%e3%82%92/">世界一のプラネタリウムで満天の星を</a></li>
<li><a href="http://www.shopper.jp/w/2018/08/03/%e7%8b%ad%e5%b1%b1%e4%b8%98%e9%99%b5%e3%81%ae%e8%87%aa%e7%84%b6%e3%82%84%e7%94%9f%e3%81%8d%e7%89%a9%e3%81%a8%e3%81%ae%e5%87%ba%e4%bc%9a%e3%81%84%e3%82%92%e6%a5%bd%e3%81%97%e3%82%82%e3%81%86%ef%bc%81/">狭山丘陵の自然や生き物との出会いを楽しもう！</a></li>
</ul>
</div>
</div>
</div>
<div class="ad-banner-super" class="clearfix"></div>
<!-- begin footer -->
<div class="btn_contact" id="sidemenu">
	<div class="btnClose"></div>
	<ul>
	<img src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/images/btn_text.png" alt="お問い合わせ" width="100%">
		<li>
			<a href="https://krs.bz/shopper/m?f=16">サービス利用に<br>関するお問合せ<br><span>経営者、広告ご検討者向け</span></a>
			</li>
			<li>
				<a href="https://krs.bz/shopper/m?f=1256">紙面や会社概要に<br>関するお問合せ<br><span>読者・投資家向け</span></a>
			</li>
		</ul>
</div>
<div id="footer">
<p class="copyright">本ページに記載の記事・写真など一切の無断転載を禁じます。<br />Copyright&copy; 1998-2018, The Shopper inc.</p><ul><li><a href="/w/pricesonthissite/">記事の価格表示について</a></li><li><a href="/w/privacypolicy/">個人情報について</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/privacy-hoken/">保険代理店業務における個人情報に関する取扱いについて</a></li><li><a href="http://www.shopper.jp/w/privacypolicy/kanyu/">勧誘方針</a></li></ul><img src="http://www.adjustnetwork.com/userver/unq?sl=6659&" style="display:none;" />
</div>
<!-- Powered by WPtouch: 4.3.12 --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/jquery.scrollUp.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"http:\/\/www.shopper.jp\/w\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow002.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"70","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shopper.jp/w/wp-content/plugins/float-to-top-button/js/float-to-top-button.min.js?ver=2.2'></script>
</div>
<!--googleanalitics-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1808868-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!--google+ [start]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 {lang: 'ja'}
</script>
<!--google+ [end]-->

<!--slick-->
<script type="text/javascript" src="http://www.shopper.jp/w/wp-content/themes/shopperCPI2012/slick-1.5.9/slick/slick.min.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
  $('.slick-slider').slick({
    adaptiveHeight: true,
    autoplay:true,
    arrows:false,
    speed:3000,
    fade:true
  });
});
</script>
<!--slick[end]-->
<!--ticketmenu-->
<script type="text/javascript">
	$(function(){
    $('#menu li').hover(function(){
        $("ul:not(:animated)", this).slideDown();
    }, function(){
        $("ul.child",this).slideUp();
    });
});
</script>
<!-- 固定問い合わせボタン -->
<script>
jQuery(function(){
		jQuery('#sidemenu .btnClose').on('click', function(){
			if( jQuery(this).parent().hasClass('close') ) {
				jQuery(this).parent().removeClass('close');
			} else {
				jQuery(this).parent().addClass('close');
			}
		});
	});
</script>
</body>
</html>